openSUSE Packaging August 2013

packaging@lists.opensuse.org
  • 40 participants
  • 34 discussions

[opensuse-packaging] CVE-2010-5252 seems to be windows only. Agree?
by Greg Freemyer
8 years, 1 month

[opensuse-packaging] Vim with YouCompleteMe Plugin
by Sankar P
8 years, 1 month

[opensuse-packaging] libclaw (с++) required for games devel project
by Dmitriy Perlow
8 years, 1 month

[opensuse-packaging] Help with python package?
by Greg Freemyer
8 years, 1 month

[opensuse-packaging] Heads up: Python2 / Python3 parallel installation
by Sascha Peilicke
8 years, 1 month

[opensuse-packaging] Problem: nothing provides typelib(Gst) = 0.11 needed by liferea-1.10.0
by Olaf Hering
8 years, 1 month

[opensuse-packaging] What license do I use?
by Greg Freemyer
8 years, 1 month

[opensuse-packaging] Building of python packages disabled
by Todd Rme
8 years, 2 months

[opensuse-packaging] Can't find "nfs-client"
by Per Jessen
8 years, 2 months

[opensuse-packaging] Directory location blacklisted
by Pengfei Hao
8 years, 2 months
Results per page: