openSUSE Security Announce January 2019

security-announce@lists.opensuse.org
  • 1 participants
  • 51 discussions

[security-announce] openSUSE-SU-2019:0108-1: important: Security update for webkit2gtk3
by opensuse-security@opensuse.org
2 years, 3 months

[security-announce] openSUSE-SU-2019:0107-1: important: Security update for pdns-recursor
by opensuse-security@opensuse.org
2 years, 3 months

[security-announce] openSUSE-SU-2019:0103-1: important: Security update for ghostscript
by opensuse-security@opensuse.org
2 years, 3 months

[security-announce] openSUSE-SU-2019:0104-1: important: Security update for ghostscript
by opensuse-security@opensuse.org
2 years, 3 months

[security-announce] openSUSE-SU-2019:0096-1: important: Security update for freerdp
by opensuse-security@opensuse.org
2 years, 3 months

[security-announce] openSUSE-SU-2019:0094-1: moderate: Security update for libraw
by opensuse-security@opensuse.org
2 years, 3 months

[security-announce] openSUSE-SU-2019:0100-1: important: Security update for pdns-recursor
by opensuse-security@opensuse.org
2 years, 3 months

[security-announce] openSUSE-SU-2019:0098-1: important: Security update for systemd
by opensuse-security@opensuse.org
2 years, 3 months

[security-announce] openSUSE-SU-2019:0095-1: moderate: Security update for singularity
by opensuse-security@opensuse.org
2 years, 3 months

[security-announce] openSUSE-SU-2019:0093-1: important: Security update for openssh
by opensuse-security@opensuse.org
2 years, 3 months
Results per page: