openSUSE Security Announce February 2016

security-announce@lists.opensuse.org
  • 2 participants
  • 58 discussions

[security-announce] SUSE-SU-2016:0585-1: important: Security update for the Linux Kernel
by opensuse-security@opensuse.org
5 years, 5 months

[security-announce] openSUSE-SU-2016:0578-1: important: Security update for postgresql94
by opensuse-security@opensuse.org
5 years, 5 months

[security-announce] SUSE-SU-2016:0564-1: important: Security update for MozillaFirefox
by opensuse-security@opensuse.org
5 years, 5 months

[security-announce] SUSE-SU-2016:0555-1: important: Security update for postgresql94
by opensuse-security@opensuse.org
5 years, 5 months

[security-announce] SUSE-SU-2016:0554-1: important: Security update for MozillaFirefox
by opensuse-security@opensuse.org
5 years, 5 months

[security-announce] SUSE-SU-2016:0539-1: important: Security update for postgresql93
by opensuse-security@opensuse.org
5 years, 5 months

[security-announce] openSUSE-SU-2016:0537-1: important: Security update for the Linux Kernel
by opensuse-security@opensuse.org
5 years, 5 months

[security-announce] openSUSE-SU-2016:0536-1: important: Security update for qemu
by opensuse-security@opensuse.org
5 years, 5 months

[security-announce] openSUSE-SU-2016:0531-1: important: Security update for postgresql93
by opensuse-security@opensuse.org
5 years, 5 months

[security-announce] openSUSE-SU-2016:0529-1: critical: Security update for Chromium
by opensuse-security@opensuse.org
5 years, 5 months
Results per page: