openSUSE Security Announce December 2019

security-announce@lists.opensuse.org
  • 2 participants
  • 43 discussions

[security-announce] openSUSE-SU-2019:2710-1: moderate: Security update for spectre-meltdown-checker
by opensuse-security@opensuse.org
1 year, 7 months

[security-announce] openSUSE-SU-2019:2712-1: important: Security update for chromium
by opensuse-security@opensuse.org
1 year, 7 months

[security-announce] openSUSE-SU-2019:2709-1: moderate: Security update for LibreOffice
by opensuse-security@opensuse.org
1 year, 7 months

[security-announce] openSUSE-SU-2019:2712-1: important: Security update for chromium
by opensuse-security@opensuse.org
1 year, 7 months

[security-announce] openSUSE-SU-2019:2700-1: important: Security update for samba
by opensuse-security@opensuse.org
1 year, 7 months

[security-announce] openSUSE-SU-2019:2698-1: moderate: Security update for mariadb
by opensuse-security@opensuse.org
1 year, 7 months

[security-announce] openSUSE-SU-2019:2694-1: important: Security update for chromium
by opensuse-security@opensuse.org
1 year, 7 months

[security-announce] openSUSE-SU-2019:2693-1: important: Security update for chromium
by opensuse-security@opensuse.org
1 year, 7 months

[security-announce] openSUSE-SU-2019:2692-1: important: Security update for chromium
by opensuse-security@opensuse.org
1 year, 7 months

[security-announce] openSUSE-SU-2019:2689-1: important: Security update for libssh
by opensuse-security@opensuse.org
1 year, 7 months
Results per page: