openSUSE Security Announce January 2019

security-announce@lists.opensuse.org
  • 1 participants
  • 51 discussions

[security-announce] openSUSE-SU-2019:0057-1: important: Security update for wget
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0063-1: important: Security update for krb5
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0052-1: important: Security update for mutt
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0048-1: important: Security update for irssi
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0050-1: moderate: Security update for aria2
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0048-1: important: Security update for irssi
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0051-1: moderate: Security update for sssd
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0022-1: important: Security update for gthumb
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0042-1: important: Security update for java-1_7_0-openjdk
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0045-1: important: Security update for LibVNCServer
by opensuse-security@opensuse.org
2 years, 8 months
Results per page: