openSUSE Security Announce January 2019

security-announce@lists.opensuse.org
  • 1 participants
  • 51 discussions

[security-announce] openSUSE-SU-2019:0044-1: important: Security update for haproxy
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0020-1: moderate: Security update for gpg2
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0043-1: important: Security update for java-1_8_0-openjdk
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0019-1: moderate: Security update for discount
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0021-1: important: Security update for libgit2
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0016-1: moderate: Security update for GraphicsMagick
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0010-1: moderate: Security update for polkit
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0008-1: moderate: Security update for libraw
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0009-1: important: Security update for singularity
by opensuse-security@opensuse.org
2 years, 8 months

[security-announce] openSUSE-SU-2019:0003-1: moderate: Security update for GraphicsMagick
by opensuse-security@opensuse.org
2 years, 8 months
Results per page: