openSUSE Security Announce October 2016

security-announce@lists.opensuse.org
  • 1 participants
  • 75 discussions

[security-announce] SUSE-SU-2016:2473-1: important: Security update for xen
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2470-1: important: Security update for nodejs4
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2469-1: important: Security update for openssl1
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2468-1: important: Security update for compat-openssl098
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] openSUSE-SU-2016:2465-1: important: Security update for python-Jinja2
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] openSUSE-SU-2016:2464-1: important: Security update for postgresql94
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2461-1: important: Security update for php53
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2460-1: important: Security update for php7
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2459-1: important: Security update for php53
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2458-1: important: Security update for openssl
by opensuse-security@opensuse.org
4 years, 11 months
Results per page: