openSUSE Security Announce October 2016

security-announce@lists.opensuse.org
  • 1 participants
  • 75 discussions

[security-announce] openSUSE-SU-2016:2583-1: important: Security update for the Linux Kernel
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] openSUSE-SU-2016:2574-1: important: Security update for ghostscript-library
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2569-1: important: Security update for quagga
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] openSUSE-SU-2016:2540-1: important: Security update for php5
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] openSUSE-SU-2016:2539-1: important: Security update for systemd
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] openSUSE-SU-2016:2537-1: important: Security update for compat-openssl098
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2533-1: important: Security update for xen
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2528-1: important: Security update for xen
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] openSUSE-SU-2016:2522-1: important: Security update for systemd
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2513-1: important: Security update for MozillaFirefox
by opensuse-security@opensuse.org
4 years, 11 months
Results per page: