openSUSE Security Announce October 2016

security-announce@lists.opensuse.org
  • 1 participants
  • 75 discussions

[security-announce] SUSE-SU-2016:2683-1: important: Security update for php7
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2674-1: important: Security update for Linux Kernel Live Patch 8 for SLE 12 SP1
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2673-1: important: Security update for Linux Kernel Live Patch 7 for SLE 12 SP1
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2668-1: important: Security update for gd
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] openSUSE-SU-2016:2665-1: important: Security update for flash-player
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] openSUSE-SU-2016:2663-1: important: Security update for flash-player
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2662-1: critical: Security update for flash-player
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2659-1: important: Security update for Linux Kernel Live Patch 13 for SLE 12
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2658-1: important: Security update for Linux Kernel Live Patch 14 for SLE 12
by opensuse-security@opensuse.org
4 years, 11 months

[security-announce] SUSE-SU-2016:2657-1: important: Security update for Linux Kernel Live Patch 15 for SLE 12
by opensuse-security@opensuse.org
4 years, 11 months
Results per page: