openSUSE Security Announce November 2016

security-announce@lists.opensuse.org
  • 4 participants
  • 45 discussions

[security-announce] SUSE-SU-2016:2778-1: important: Security update for flash-player
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2774-1: important: Security update for flash-player
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2772-1: important: Security update for gd
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2769-1: important: Security update for mysql-community-server
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2768-1: important: Security update for curl
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] SUSE-SU-2016:2766-1: important: Security update for php5
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2746-1: important: Security update for mariadb
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2739-1: important: Security update for bind
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2738-1: important: Security update for bind
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2735-1: important: Security update for Mozilla Firefox
by opensuse-security@opensuse.org
4 years, 10 months
Results per page: