openSUSE Security Announce November 2016

security-announce@lists.opensuse.org
  • 4 participants
  • 45 discussions

[security-announce] openSUSE-SU-2016:2866-1: important: Security update for php5
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2862-1: important: Security update for java-1_8_0-openjdk
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2861-1: important: Security update for MozillaFirefox, mozilla-nss
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2837-1: important: Security update for php5
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2831-1: important: Security update for php5
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2793-1: important: Security update for Chromium
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2792-1: important: Security update for Chromium
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2788-1: important: Security update for mysql-community-server
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] openSUSE-SU-2016:2782-1: important: Security update for flash-player
by opensuse-security@opensuse.org
4 years, 10 months

[security-announce] SUSE-SU-2016:2780-1: important: Security update for mysql
by opensuse-security@opensuse.org
4 years, 10 months
Results per page: