openSUSE Security Announce February 2015

security-announce@lists.opensuse.org
  • 2 participants
  • 36 discussions

[security-announce] SUSE-SU-2015:0290-1: important: Security update for krb5
by opensuse-security@opensuse.org
6 years, 7 months

[security-announce] SUSE-SU-2015:0259-2: important: Security update for ntp
by opensuse-security@opensuse.org
6 years, 7 months

[security-announce] openSUSE-SU-2015:0285-1: important: Security update for clamav
by opensuse-security@opensuse.org
6 years, 7 months

[security-announce] SUSE-SU-2015:0274-1: important: Security update for ntp
by opensuse-security@opensuse.org
6 years, 7 months

[security-announce] SUSE-SU-2015:0259-1: important: Security update for ntp
by opensuse-security@opensuse.org
6 years, 7 months

[security-announce] SUSE-SU-2015:0257-1: important: Security update for krb5
by opensuse-security@opensuse.org
6 years, 7 months

[security-announce] openSUSE-SU-2015:0256-1: important: Security update for xen
by opensuse-security@opensuse.org
6 years, 7 months

[security-announce] SUSE-SU-2015:0239-1: critical: Security update for flash-player, flash-player-gnome, flash-player-kde4
by opensuse-security@opensuse.org
6 years, 7 months

[security-announce] openSUSE-SU-2015:0238-1: critical: update for flash-player
by opensuse-security@opensuse.org
6 years, 7 months

[security-announce] openSUSE-SU-2015:0237-1: critical: Security update for flash-player
by opensuse-security@opensuse.org
6 years, 7 months
Results per page: