openSUSE Security Announce December 2018

security-announce@lists.opensuse.org
  • 1 participants
  • 78 discussions

[security-announce] openSUSE-SU-2018:4156-1: moderate: Security update for pdns
by opensuse-security@opensuse.org
2 years, 9 months

[security-announce] openSUSE-SU-2018:4152-1: moderate: Security update for pdns-recursor
by opensuse-security@opensuse.org
2 years, 9 months

[security-announce] openSUSE-SU-2018:4151-1: moderate: Security update for pdns-recursor
by opensuse-security@opensuse.org
2 years, 9 months

[security-announce] openSUSE-SU-2018:4148-1: moderate: Security update for openvswitch
by opensuse-security@opensuse.org
2 years, 9 months

[security-announce] openSUSE-SU-2018:4147-1: moderate: Security update for qemu
by opensuse-security@opensuse.org
2 years, 9 months

[security-announce] openSUSE-SU-2018:4144-1: moderate: Security update for tcpdump
by opensuse-security@opensuse.org
2 years, 9 months

[security-announce] openSUSE-SU-2018:4143-1: important: Security update for Chromium
by opensuse-security@opensuse.org
2 years, 9 months

[security-announce] openSUSE-SU-2018:4142-1: important: Security update for Chromium
by opensuse-security@opensuse.org
2 years, 9 months

[security-announce] openSUSE-SU-2018:4141-1: important: Security update for cups
by opensuse-security@opensuse.org
2 years, 9 months

[security-announce] openSUSE-SU-2018:4140-1: important: Security update for ghostscript
by opensuse-security@opensuse.org
2 years, 9 months
Results per page: