openSUSE Security Announce December 2015

security-announce@lists.opensuse.org
  • 1 participants
  • 50 discussions

[security-announce] openSUSE-SU-2015:2243-1: important: Security update to MySQL 5.6.27
by opensuse-security@opensuse.org
5 years, 9 months

[security-announce] openSUSE-SU-2015:2239-1: important: Security update for flash-player
by opensuse-security@opensuse.org
5 years, 9 months

[security-announce] SUSE-SU-2015:2236-1: important: Security update for flash-player
by opensuse-security@opensuse.org
5 years, 9 months

[security-announce] SUSE-SU-2015:2216-1: important: Security update for java-1_7_0-ibm
by opensuse-security@opensuse.org
5 years, 9 months

[security-announce] SUSE-SU-2015:2194-1: important: Security update for the Linux Kernel
by opensuse-security@opensuse.org
5 years, 9 months

[security-announce] SUSE-SU-2015:2192-1: important: Security update for java-1_6_0-ibm
by opensuse-security@opensuse.org
5 years, 9 months

[security-announce] SUSE-SU-2015:2182-1: important: Security update for java-1_7_1-ibm
by opensuse-security@opensuse.org
5 years, 9 months

[security-announce] SUSE-SU-2015:2174-1: important: Security update for dhcpcd
by opensuse-security@opensuse.org
5 years, 9 months

[security-announce] SUSE-SU-2015:2168-1: important: Security update for java-1_7_1-ibm
by opensuse-security@opensuse.org
5 years, 9 months

[security-announce] SUSE-SU-2015:2166-1: important: Security update for java-1_6_0-ibm
by opensuse-security@opensuse.org
5 years, 9 months
Results per page: