openSUSE Security Announce September 2012

security-announce@lists.opensuse.org
  • 2 participants
  • 37 discussions

[security-announce] SUSE-SU-2012:1148-1: critical: Security update for OpenJDK
by opensuse-security@opensuse.org
8 years, 9 months

[security-announce] SUSE-SU-2012:1135-1: important: Security update for Xen
by opensuse-security@opensuse.org
8 years, 9 months

[security-announce] SUSE-SU-2012:1133-1: important: Security update for Xen
by opensuse-security@opensuse.org
8 years, 9 months

[security-announce] SUSE-SU-2012:1132-1: important: Security update for Xen
by opensuse-security@opensuse.org
8 years, 9 months

[security-announce] SUSE-SU-2012:1130-1: important: Security update for PHP5
by opensuse-security@opensuse.org
8 years, 9 months

[security-announce] SUSE-SU-2012:1129-1: important: Security update for Xen
by opensuse-security@opensuse.org
8 years, 9 months

[security-announce] openSUSE-SU-2012:1080-1: important: gimp to fix various issues
by opensuse-security@opensuse.org
8 years, 9 months
Results per page: