openSUSE Security Announce April 2012

security-announce@lists.opensuse.org
  • 1 participants
  • 25 discussions

[security-announce] openSUSE-SU-2012:0489-1: important: freetype2 update
by opensuse-security@opensuse.org
9 years, 5 months

[security-announce] SUSE-SU-2012:0484-1: important: Security update for freetype2
by opensuse-security@opensuse.org
9 years, 5 months

[security-announce] SUSE-SU-2012:0483-1: important: Security update for freetype2
by opensuse-security@opensuse.org
9 years, 5 months

[security-announce] SUSE-SU-2012:0472-1: important: Security update for PHP5
by opensuse-security@opensuse.org
9 years, 5 months

[security-announce] openSUSE-SU-2012:0466-1: important: update for chromium, v8
by opensuse-security@opensuse.org
9 years, 5 months
Results per page: