openSUSE Security September 2012

security@lists.opensuse.org
  • 8 participants
  • 8 discussions

[opensuse-security] Re: [security-announce] SUSE-SU-2012:1264-1: important: Security update for IBM Java
by tobias@glemser.info
9 years, 9 months

[opensuse-security] Re: [security-announce] SUSE-SU-2012:1231-1: important: Security update for IBM Java
by tobias@glemser.info
9 years, 9 months

[opensuse-security] Re: [security-announce] openSUSE-SU-2012:1215-1: important: chromium: update to 21.0.1180.88
by tobias@glemser.info
9 years, 9 months

[opensuse-security] Re: [security-announce] SUSE-SU-2012:1199-1: critical: Security update for bind
by tobias@glemser.info
9 years, 9 months

[opensuse-security] Re: [security-announce] openSUSE-SU-2012:1192-1: critical: bind: fixed a remote denial of service attack (abort)
by tobias@glemser.info
9 years, 9 months

[opensuse-security] unsubscribe
by pmax
9 years, 9 months

[opensuse-security] RE: [security-announce] SUSE-SU-2012:1129-1: important: Security update for Xen
by Kummer, Ben
9 years, 10 months
Results per page: