openSUSE Updates June 2010

updates@lists.opensuse.org
  • 2 participants
  • 12 discussions

openSUSE-RU-2010:0318-1 (low): graphviz: 'tred' from package graphviz is broken. Fixed by this update.
by maintenance@opensuse.org
12 years

openSUSE-SU-2010:0306-1 (low): puppet security update
by opensuse-security@opensuse.org
12 years
Results per page: