openSUSE Ruby April 2015

ruby@lists.opensuse.org
  • 5 participants
  • 2 discussions

[opensuse-ruby] ruby 2.2 again
by Stephan Kulow
7 years

[opensuse-ruby] Need help understanding rubygem packaging failures: ruby2.2 is needed by rubygem-...
by Robert Munteanu
7 years, 1 month
Results per page: