openSUSE Ruby October 2013

ruby@lists.opensuse.org
  • 2 participants
  • 1 discussions

[opensuse-ruby] rubygem-gettext update to 3.0.1 breaks "rake gettext:pack"
by Tim Serong
8 years, 7 months
Results per page: