openSUSE Ruby April 2014

ruby@lists.opensuse.org
  • 4 participants
  • 4 discussions

[opensuse-ruby] how to make gem package depend on specific Ruby version?
by Adam Spiers
8 years

[opensuse-ruby] update-alternatives with gems
by Adam Spiers
8 years

[opensuse-ruby] bug in rubygems dependency strategy
by Adam Spiers
8 years

[opensuse-ruby] [SOLVED] spurious rpmlint warnings for /usr/share/ri/*
by Adam Spiers
8 years
Results per page: