[opensuse-ruby] Need help understanding rubygem packaging failures: ruby2.2 is needed by rubygem-...

Show replies by date

2369
days inactive
2371
days old

ruby@lists.opensuse.org

Manage subscription

4 comments
3 participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Marcus Rueckert
  • Marcus Rückert
  • Robert Munteanu