YaST Commits June 2012

yast-commit@lists.opensuse.org
  • 2 participants
  • 411 discussions

[yast-commit] [yast/yast-python-bindings] 833dba: - blocxx is no longer needed for build
by GitHub
9 years, 3 months

[yast-commit] [libyui/libyui-qt-pkg] 2df476: fixed typo
by GitHub
9 years, 3 months

[yast-commit] [libyui/libyui-qt-pkg] 94ce54: fixed build
by GitHub
9 years, 3 months

[yast-commit] [libyui/libyui-qt-pkg] e7f7b6: version
by GitHub
9 years, 3 months

[yast-commit] [libyui/libyui-qt-pkg] 7f7408: - Fixed segfault in conflict dialog (bnc#765769)
by GitHub
9 years, 3 months

[yast-commit] [libyui/libyui-ncurses]
by GitHub
9 years, 3 months

[yast-commit] [libyui/libyui-qt-graph] d84008: fixed build with new build framework
by GitHub
9 years, 3 months

[yast-commit] [libyui/libyui] 4f2d8c: use c++0x
by GitHub
9 years, 3 months

[yast-commit] [yast/yast-product-creator] ce95b4: - enable forcing package version to be present in ...
by GitHub
9 years, 3 months

[yast-commit] [yast/yast-installation] dae8a4: - set TERM=linux for 2nd stage services, to keep n...
by GitHub
9 years, 3 months
Results per page: