openSUSE Bugs September 2020

bugs@lists.opensuse.org
  • 1 participants
  • 3262 discussions

[Bug 1149131] New: transaction server shell does not mount /etc
by bugzilla_noreply@novell.com
3 weeks, 2 days

[Bug 1172278] New: flatpak: XDG_DATA_DIRS is empty and application mime bindings don't work
by bugzilla_noreply@suse.com
3 weeks, 2 days

[Bug 1174342] New: X2go can't connect to remote local desktop session (error invalid mit-magic-cookie-1)
by bugzilla_noreply@suse.com
3 weeks, 3 days

[Bug 1162320] New: grub2-arm64-efi upgrade 2.02-lp151.21.6.1 -> 2.02-lp151.21.9.1 causes system to fail reboot with "error: symbol `grub_efi_allocate_any_pages' not found."
by bugzilla_noreply@novell.com
3 weeks, 6 days

[Bug 1133891] New: mono-core not installable on transactional server
by bugzilla_noreply@novell.com
3 weeks, 6 days

[Bug 1174256] New: lua-lmod needs to search /usr/share/modules
by bugzilla_noreply@suse.com
4 weeks

[Bug 1055862] New: Automatic account creation wizard for IMAP broken in Kmail
by bugzilla_noreply@novell.com
1 month

[Bug 1174896] New: Gajim spellcheck without English or German after 15.1 -> 15.2 upgrade (only Finnish - enchant-2-backend-hunspell missing)
by bugzilla_noreply@suse.com
1 month

[Bug 1026558] New: kicad-unstable: Mismatch between the program and library build versions detected.
by bugzilla_noreply@novell.com
1 month

[Bug 1174510] New: Mouse clicks don't work sometime on tabs and scroll bar
by bugzilla_noreply@suse.com
1 month
Results per page: