Mailinglist Archive: opensuse (924 mails)

< Previous Next >
Re: [opensuse] Re: [opensuse-factory] Why can't i login to Desktop as root?/ Date and time update wrong.
Op 30-10-12 20:08, Patrick Shanahan schreef:
* Carlos E. R. <robin.listas@xxxxxxxxxxxxxx> [10-30-12 15:04]:
On 2012-10-29 02:10, Oddball wrote:
That is the standard setting, i never touched it, why should i, it always
worked in 121?
cer@minas-tirith:~> host
Host not found: 3(NXDOMAIN)

That domain does not exist. If yast configured it, report as bug.
15:07 Crash: ~ > host has address has address has address has address

I think for some reason just his system cannot reach it.... But he has
*other* probs...

I do not need these, your suggestion about works, so *this* prob is solved. ;-)


Have a nice day,

OS: Linux 3.7.0-rc2-4-desktop i686
Huidige gebruiker: oddball@EeePc-Rob-SFN9
Systeem: openSUSE 12.2 (i586)
KDE: 4.9.2 "release 511"

To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups