Mailinglist Archive: opensuse-bugs (4504 mails)

< Previous Next >
[Bug 637791] libzypp log: wrong error message if gpg not installed
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 16 Feb 2016 17:12:22 +0000
  • Message-id: <bug-637791-21960-8Od0OyXJBJ@http.bugzilla.novell.com/>
http://bugzilla.novell.com/show_bug.cgi?id=637791
http://bugzilla.novell.com/show_bug.cgi?id=637791#c4

--- Comment #4 from Swamp Workflow Management <swamp@xxxxxxx> ---
SUSE-RU-2016:0468-1: An update that has 21 recommended fixes can now be
installed.

Category: recommended (moderate)
Bug References:
606220,637791,710541,793424,948566,949196,949945,951707,953214,953458,955053,955615,956443,956480,957606,957862,959564,959804,961719,961738,964150
CVE References:
Sources used:
SUSE Linux Enterprise Software Development Kit 12-SP1 (src):
libsolv-0.6.18-2.18.1, libzypp-15.21.1-7.1
SUSE Linux Enterprise Server 12-SP1 (src): libsolv-0.6.18-2.18.1,
libzypp-15.21.1-7.1, zypper-1.12.31-7.1
SUSE Linux Enterprise Desktop 12-SP1 (src): libsolv-0.6.18-2.18.1,
libzypp-15.21.1-7.1, zypper-1.12.31-7.1

--
You are receiving this mail because:
You are on the CC list for the bug.
< Previous Next >