[Bug 637791] New: libzypp log: wrong error message if gpg not installed

Show replies by date

2008
days inactive
4066
days old

bugs@lists.opensuse.org

Manage subscription

9 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla_noreply@novell.com