newer
Notifications in OBS - Build...

nothing provides cmake-filesystem(x86-64) = 3.20.2-4.el8 needed by cmake when trying to compile for CentOS Stream 8

Show replies by thread

568
Age (days ago)
607
Last active (days ago)

List overview

Download

4 comments
3 participants

Add to favorites Remove from favorites

tags

participants (3)

  • Christian Kreibich
  • Luciano Santos
  • Michael Behrisch