[Bug 1026558] New: kicad-unstable: Mismatch between the program and library build versions detected.

Show replies by date

81
days inactive
1798
days old

bugs@lists.opensuse.org

4 comments
participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • bugzilla_noreply@novell.com
  • bugzilla_noreply@suse.com