openSUSE Bugs November 2010

bugs@lists.opensuse.org
  • 1 participants
  • 5098 discussions

[Bug 549849] New: Eclipse doesn't accept mouse clicks on buttons
by bugzilla_noreply@novell.com
5 years, 6 months

[Bug 637382] New: (r)quotad init missing /etc/sysconfig/quotad for setting of "-p (port)", etc.
by bugzilla_noreply@novell.com
5 years, 6 months

[Bug 637235] New: kernel:huh, entered softirq 3 NET_RX ffffffff813d1a10 preempt_count 00000102, exited with 00000103?
by bugzilla_noreply@novell.com
5 years, 6 months

[Bug 637201] New: YaST Package Manager: window saying ''Starting Package Manager'' when closing YaST
by bugzilla_noreply@novell.com
5 years, 6 months

[Bug 637187] New: rpmlint/post-build-checks: %run_ldconfig gives incomplete warning message
by bugzilla_noreply@novell.com
5 years, 6 months

[Bug 637183] New: /etc/sysconfig/network/scripts/ifplugd-selectif: line 40: read: read error: 0: Invalid argument
by bugzilla_noreply@novell.com
5 years, 6 months

[Bug 637069] New: gdm: Unable to Connect with XDMCP (thin clients)
by bugzilla_noreply@novell.com
5 years, 6 months

[Bug 636980] New: closing window of live installer have strange effect
by bugzilla_noreply@novell.com
5 years, 6 months

[Bug 636347] New: [virtualbox-ose-guest-tools] 'mount -t vboxsf' fails due to packaging bug
by bugzilla_noreply@novell.com
5 years, 6 months

[Bug 636083] New: YaST2 scanner configuration don't closes automatically after particular scanner configuration
by bugzilla_noreply@novell.com
5 years, 6 months
Results per page: