Mailinglist Archive: opensuse (1047 mails)

< Previous Next >
[opensuse] zypper upgrade problem
When I attempt to run zypper up I receive:

File './Essentials/x86_64/libvlccore8-2.2.1-129.1.x86_64.rpm' not found on medium 'http://ftp.gwdg.de/pub/linux/packman/suse/openSUSE_13.2/'

I do not know what interacts with this package, or how to proceed. I realize there were warning about using the packman repository, but any advice would be appreciated.

Thanks
Don
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx

< Previous Next >