Mailinglist Archive: opensuse (929 mails)

< Previous Next >
Re: [opensuse] install libqtgui4
On 03/20/2014 05:53 PM, Andrew English pecked at the keyboard and wrote:
In order to use the binaries for bitcoin-qt 0.9.0 I need to install libqtgui4,
when I do a sudo zypper install libqtgui4 it comes back with 'libqtgui4' not
found in package names, but the package is available for Debian or Ubuntu.

Any ideas?

The

Take care,
Andrew


"Do not dwell in the past, do not dream of the future, concentrate the mind on the
present moment."
-Buddha


libqtgui4 is not available but libqtgui5 is? Have you tried it?

--
Ken Schneider
SuSe since Version 5.2, June 1998
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups
References