Mailinglist Archive: opensuse (1420 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 Next >

16 January, 2014

19:19 John Andersen Re: [opensuse] windows 98 emulation
19:19 Carlos E. R. Re: [opensuse] Is this normal? systemd-journal taking nearly 2 gigs of memory.
19:22 jdd Re: [opensuse] windows 98 emulation
19:22 Carlos E. R. Re: [opensuse] lack of space on /boot for new kernel
19:25 Koenraad Lelong Re: [opensuse] Printing problem : firewall ?
19:38 John Andersen Re: [opensuse] windows 98 emulation
19:39 Felix Miata Re: [opensuse] lack of space on /boot for new kernel
19:47 Lars Müller Re: [opensuse] smbd errors
19:56 lynn Re: [opensuse] smbd errors
19:58 Carlos E. R. Re: [opensuse] Is this normal? systemd-journal taking nearly 2 gigs of memory.
20:21 John Andersen Re: [opensuse] lack of space on /boot for new kernel
20:35 Carlos E. R. Re: [opensuse] lack of space on /boot for new kernel
20:50 Fr David Ousley Re: [opensuse] lack of space on /boot for new kernel
20:52 Felix Miata Re: [opensuse] lack of space on /boot for new kernel
21:02 Robin Klitscher Re: [opensuse] lack of space on /boot for new kernel
21:03 John Andersen Re: [opensuse] lack of space on /boot for new kernel
21:12 Carlos E. R. Re: [opensuse] lack of space on /boot for new kernel
21:18 Fr David Ousley Re: [opensuse] lack of space on /boot for new kernel
21:20 Carlos E. R. Re: [opensuse] lack of space on /boot for new kernel
21:20 Lars Müller Re: [opensuse] smbd errors
21:21 Carlos E. R. Re: [opensuse] lack of space on /boot for new kernel
21:24 Carlos E. R. Re: [opensuse] lack of space on /boot for new kernel
21:24 John Andersen Re: [opensuse] lack of space on /boot for new kernel
21:26 Felix Miata Re: [opensuse] lack of space on /boot for new kernel
21:30 Felix Miata Re: [opensuse] lack of space on /boot for new kernel
21:37 John Andersen Re: [opensuse] lack of space on /boot for new kernel
22:02 Felix Miata Re: [opensuse] lack of space on /boot for new kernel
22:19 Fr David Ousley Re: [opensuse] lack of space on /boot for new kernel
22:29 Carlos E. R. Re: [opensuse] lack of space on /boot for new kernel
22:42 Anton Aylward Re: [opensuse] Is this normal? systemd-journal taking nearly 2 gigs of memory.
22:43 Jim Henderson [opensuse] Re: convert Windows ICO icons to Linux?
22:58 Jim Henderson [opensuse] Re: convert Windows ICO icons to Linux?
23:06 Carlos E. R. Re: [opensuse] Is this normal? systemd-journal taking nearly 2 gigs of memory.
23:29 Cristian Rodríguez Re: [opensuse] windows 98 emulation
23:30 Stefan Gofferje Re: [opensuse] Obscure http -> https redirection in Firefox
23:47 lynn Re: [opensuse] smbd errors

17 January, 2014

00:57 Anton Aylward Re: [opensuse] Is this normal? systemd-journal taking nearly 2 gigs of memory.
01:21 John Andersen Re: [opensuse] windows 98 emulation
02:10 James Knott Re: [opensuse] Re: convert Windows ICO icons to Linux?
02:11 James Knott Re: [opensuse] Re: convert Windows ICO icons to Linux?
02:19 James Knott Re: [opensuse] Re: convert Windows ICO icons to Linux?
03:05 Carlos E. R. Re: [opensuse] Is this normal? systemd-journal taking nearly 2 gigs of memory.
04:32 David C. Rankin Re: [opensuse] Obscure http -> https redirection in Firefox
04:39 David C. Rankin Re: [opensuse] Is this normal? systemd-journal taking nearly 2 gigs of memory.
04:51 Andrey Borzenkov Re: [opensuse] lack of space on /boot for new kernel
05:25 Jim Henderson [opensuse] Re: convert Windows ICO icons to Linux?
06:36 Roger Oberholtzer Re: [opensuse] openSUSE + gpsd + PPS + NTP
08:36 Carlos E. R. Re: [opensuse] lack of space on /boot for new kernel
09:15 Dsant [opensuse] clock library ready to use
11:26 Dave Howorth Re: [opensuse] clock library ready to use
12:38 Roger Oberholtzer Re: [opensuse] openSUSE + gpsd + PPS + NTP
12:57 James Knott Re: [opensuse] openSUSE + gpsd + PPS + NTP
13:15 Carlos E. R. Re: [opensuse] openSUSE + gpsd + PPS + NTP
14:19 Anton Aylward Re: [opensuse] Is this normal? systemd-journal taking nearly 2 gigs of memory.
14:21 Anton Aylward Re: [opensuse] Is this normal? systemd-journal taking nearly 2 gigs of memory.
14:33 Per Jessen Re: [opensuse] openSUSE + gpsd + PPS + NTP
14:38 Roger Oberholtzer Re: [opensuse] openSUSE + gpsd + PPS + NTP
14:48 Per Jessen Re: [opensuse] openSUSE + gpsd + PPS + NTP
15:27 Roger Oberholtzer Re: [opensuse] openSUSE + gpsd + PPS + NTP
16:35 James Knott Re: [opensuse] openSUSE + gpsd + PPS + NTP
16:48 Andrey Borzenkov Re: [opensuse] lack of space on /boot for new kernel
17:02 Istvan Gabor Re: [opensuse] windows 98 emulation
17:07 Istvan Gabor Re: [opensuse] windows 98 emulation
17:10 C Re: [opensuse] windows 98 emulation
17:12 Istvan Gabor Re: [opensuse] windows 98 emulation
17:16 Istvan Gabor Re: [opensuse] windows 98 emulation
17:23 jdd Re: [opensuse] windows 98 emulation
17:33 Istvan Gabor [opensuse] USB problem in openSUSE 12.2
17:38 Istvan Gabor Re: [opensuse] windows 98 emulation
17:38 jdd Re: [opensuse] USB problem in openSUSE 12.2
17:59 Carlos E. R. Re: [opensuse] openSUSE + gpsd + PPS + NTP
18:01 Carlos E. R. Re: [opensuse] openSUSE + gpsd + PPS + NTP
18:59 David Haller Re: [opensuse] convert Windows ICO icons to Linux?
19:01 Hans de Faber [opensuse] Samba startup
19:09 Hans de Faber [opensuse] list tmpfs
19:10 ellanios82 Re: [opensuse] convert Windows ICO icons to Linux?
19:11 Michael Hamilton Re: [opensuse] USB problem in openSUSE 12.2
19:20 lynn Re: [opensuse] Samba startup
19:21 Dylan Re: [opensuse] list tmpfs
19:22 Lars Müller Re: [opensuse] Samba startup
19:32 Cristian Rodríguez Re: [opensuse] list tmpfs
20:54 James Knott Re: [opensuse] convert Windows ICO icons to Linux?
21:00 John Andersen Re: [opensuse] convert Windows ICO icons to Linux?
22:20 Cristian Rodríguez Re: [opensuse] USB problem in openSUSE 12.2
23:09 Patrick Shanahan [opensuse] apache log full of wpad.dat
23:35 Carlos E. R. Re: [opensuse] windows 98 emulation

20 January, 2014

00:24 Patrick Shanahan Re: [opensuse] apache log full of wpad.dat
01:52 Carlos E. R. Re: [opensuse] apache log full of wpad.dat
04:07 Basil Chupin Re: [opensuse] New NVIDIA drivers available
05:28 Patrick Shanahan Re: [opensuse] FAILED: apache log full of wpad.dat
06:05 Bernhard Voelker Re: [opensuse] apache log full of wpad.dat
07:03 Roger Oberholtzer Re: [opensuse] openSUSE + gpsd + PPS + NTP
07:04 Roger Oberholtzer [opensuse] Re: [opensuse-kde] GTK vs QT on slashdot
07:09 Petr Uzel Re: [opensuse] list tmpfs
07:21 Robin Klitscher Re: [opensuse] New NVIDIA drivers available
07:26 Bernhard Voelker Re: [opensuse] list tmpfs
07:47 Per Jessen Re: [opensuse] FAILED: apache log full of wpad.dat
07:51 Per Jessen Re: [opensuse] xen @ 13.1
08:19 Amuraritei Andrei Re: [opensuse] New NVIDIA drivers available
08:23 Hans Witvliet Re: [opensuse] xen @ 13.1
08:46 Robin Klitscher Re: [opensuse] New NVIDIA drivers available
08:46 Per Jessen Re: [opensuse] xen @ 13.1
10:21 Michael Schroeder Re: [opensuse-factory] Re: [opensuse] rpmdb2solv extremely slow
10:31 Per Jessen [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
10:46 Per Jessen Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
11:20 Amuraritei Andrei Re: [opensuse] New NVIDIA drivers available
12:04 šumski Re: [opensuse-factory] Re: [opensuse] rpmdb2solv extremely slow
12:17 Per Jessen Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
12:34 Lars Müller Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
12:43 Vojtěch Zeisek Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
13:30 Carlos E. R. Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
13:32 David Haller Re: [opensuse] list tmpfs
13:38 Patrick Shanahan Re: [opensuse] FAILED: apache log full of wpad.dat
13:40 Per Jessen Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
13:49 Felix Miata Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
13:55 Andrey Borzenkov Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
14:29 Alvin Beach Re: [opensuse] New NVIDIA drivers available
14:46 Carlos E. R. Re: [opensuse] apache log full of wpad.dat
15:44 Patrick Shanahan Re: [opensuse] FAILED: apache log full of wpad.dat
15:50 Istvan Gabor Re: [opensuse] USB problem in openSUSE 12.2
15:58 Anton Aylward [opensuse] Where does LVM Info live
16:00 Patrick Shanahan Re: [opensuse] New NVIDIA drivers available
16:14 Andrey Borzenkov Re: [opensuse] Where does LVM Info live
16:27 Anton Aylward Re: [opensuse] Where does LVM Info live
16:34 Andrey Borzenkov Re: [opensuse] Where does LVM Info live
16:45 Dave Howorth Re: [opensuse] Where does LVM Info live
17:09 Anton Aylward Re: [opensuse] Where does LVM Info live
17:10 Ken Schneider - openSUSE Re: [opensuse] Where does LVM Info live
17:10 Anton Aylward Re: [opensuse] Where does LVM Info live
17:21 Dave Howorth Re: [opensuse] Where does LVM Info live
17:23 Andrey Borzenkov Re: [opensuse] Where does LVM Info live
17:31 Andrey Borzenkov Re: [opensuse] Where does LVM Info live
17:32 Anton Aylward Re: [opensuse] Where does LVM Info live
18:44 Per Jessen Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
18:45 Hans Witvliet Re: [opensuse] xen @ 13.1
18:46 Per Jessen Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
18:48 Per Jessen Re: [opensuse] xen @ 13.1
19:06 Felix Miata Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
20:41 Marc Chamberlin [opensuse] NVidia issues
22:23 Hans Witvliet Re: [opensuse] xen @ 13.1
22:48 John Andersen Re: [opensuse] Where does LVM Info live
23:02 John Andersen Re: [opensuse] Where does LVM Info live

21 January, 2014

00:40 Joachim Schrod [opensuse] Re: Where does LVM Info live
02:51 Anton Aylward Re: [opensuse] Re: Where does LVM Info live
06:01 Basil Chupin Re: [opensuse] New NVIDIA drivers available
06:19 Basil Chupin Re: [opensuse] New NVIDIA drivers available
06:50 Per Jessen Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
07:14 Felix Miata Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
07:30 Hans Witvliet [opensuse] AD replacement
08:38 Lars Müller Re: [opensuse] AD replacement
10:45 lynn Re: [opensuse] AD replacement
12:03 Dave Howorth Re: [opensuse] Re: Where does LVM Info live
14:06 Patrick Shanahan Re: [opensuse] New NVIDIA drivers available
14:07 Vojtěch Zeisek [opensuse] Failed to backup certificate from Firefox
14:29 Carlos E. R. Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
14:31 Istvan Gabor Re: [opensuse] windows 98 emulation
14:44 Wolfgang Rosenauer Re: [opensuse] Failed to backup certificate from Firefox
15:05 Felix Miata Re: [opensuse] multiboot value (was: Installing 13.1 with NET iso...)
15:26 Vojtěch Zeisek Re: [opensuse] Failed to backup certificate from Firefox
16:48 Bob Williams [opensuse] Spamassassin and Thunderbird
17:09 Amuraritei Andrei Re: [opensuse] New NVIDIA drivers available
18:20 Linda Walsh [opensuse] Re: apache log full of wpad.dat
19:08 Patrick Shanahan Re: [opensuse] Re: apache log full of wpad.dat
19:28 Stefan Gofferje [opensuse] Piping emails to a script in Postfix with virtual domains
19:59 Aneurin Price Re: [opensuse] apache log full of wpad.dat
20:12 John Andersen Re: [opensuse] multiboot value
20:31 John Andersen Re: [opensuse] Spamassassin and Thunderbird
22:18 Patrick Shanahan Re: [opensuse] apache log full of wpad.dat
22:48 Bob Williams Re: [opensuse] Spamassassin and Thunderbird
23:04 Linda Walsh [opensuse] Re: apache log full of wpad.dat
23:18 Patrick Shanahan Re: [opensuse] Re: apache log full of wpad.dat

22 January, 2014

05:57 Jim Sabatke [opensuse] Accessing User Directories in Apache
07:43 Per Jessen Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
08:11 Felix Miata Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
08:34 Bernhard Voelker Re: [opensuse] apache log full of wpad.dat
08:38 Per Jessen Re: [opensuse] Installing 13.1 with NET iso, hangs at "Loading Installation System x/6, arbitrary percentage
08:42 Bernhard Voelker Re: [opensuse] Accessing User Directories in Apache
09:20 Lars Müller Re: [opensuse] multiboot value
10:27 Lars Mueller Re: [opensuse] multiboot value
10:58 Felix Miata Re: [opensuse] samba/rcnmb/rcsmb (was: multiboot value)
11:04 lynn Re: [opensuse] multiboot value
11:33 Per Jessen [opensuse] ICH7R setup?
11:41 Lars Müller Re: [opensuse] samba/rcnmb/rcsmb (was: multiboot value)
12:46 Aneurin Price Re: [opensuse] apache log full of wpad.dat
13:10 Per Jessen Re: [opensuse] problems with 13.1 raid setup?
13:21 Per Jessen Re: [opensuse] problems with 13.1 raid setup?
13:58 Andrey Borzenkov Re: [opensuse] problems with 13.1 raid setup?
14:17 Per Jessen Re: [opensuse] problems with 13.1 raid setup?
14:48 Per Jessen [opensuse] The unit files have no [Install] section. They are not meant to be enabled using systemctl.
14:56 Cristian Rodríguez Re: [opensuse] The unit files have no [Install] section. They are not meant to be enabled using systemctl.
15:04 Per Jessen Re: [opensuse] The unit files have no [Install] section. They are not meant to be enabled using systemctl.
15:33 Patrick Shanahan [opensuse] SOLVED: apache log full of wpad.dat
16:13 Andrey Borzenkov Re: [opensuse] The unit files have no [Install] section. They are not meant to be enabled using systemctl.
16:23 Cristian Rodríguez Re: [opensuse] The unit files have no [Install] section. They are not meant to be enabled using systemctl.
16:30 Andrey Borzenkov Re: [opensuse] The unit files have no [Install] section. They are not meant to be enabled using systemctl.
16:59 Vojtěch Zeisek [opensuse] How to access openSUSE server hosted in VirtualBox
17:14 Per Jessen Re: [opensuse] The unit files have no [Install] section. They are not meant to be enabled using systemctl.
18:00 Dsant Re: [opensuse] How to access openSUSE server hosted in VirtualBox
18:33 jdd Re: [opensuse] How to access openSUSE server hosted in VirtualBox
19:59 Alvin Beach Re: [opensuse] New NVIDIA drivers available
22:24 Joachim Schrod [opensuse] Re: Where does LVM Info live
22:30 Joachim Schrod [opensuse] Re: Where does LVM Info live
< Previous 1 | 2 | 3 | 4 | 5 | 6 Next >
List Navigation