Mailinglist Archive: opensuse (882 mails)

< Previous Next >
[opensuse] xinitd: package imap not installed: service can not be enabled.
  • From: Oddball <monkey9@xxxxxx>
  • Date: Thu, 16 Dec 2010 12:25:14 +0100
  • Message-id: <4D09F71A.4060508@xxxxxx>
Hi List,

xinetd needs a package called imap, to enable the service, which can not
be found.
If this package exists: where would this be?
if not: and this should/could be a script: what should be in there, and
where should it reside?

some help greatly appreciated, even from 'oldtimers' who consider me a
'youngster' :-)

rob.

--

Enjoy your time around,


Oddball (M9.) (Now or never...)


OS: Linux 2.6.34-12-desktop x86_64
Huidige gebruiker: oddball@AMD64x2sfn1
Systeem: openSUSE 11.3 (x86_64)
KDE: 4.4.4 (KDE 4.4.4) "release 2"

--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >