Mailinglist Archive: opensuse (2459 mails)

< Previous Next >
Re: [opensuse] gfortran (?) problem
  • From: Oddball <monkey9@xxxxxx>
  • Date: Thu, 06 Mar 2008 17:07:13 +0100
  • Message-id: <47D016B1.1010106@xxxxxx>
Joseph Comfort schreef:
Are there gcc/gfortran, version 4.3, rpms that work with SuSE 10.3? I
guess they are part of 11.0, but would these rpms (wherever they are)
work with 10.3? Thank you.

Look in your repo, might be 42 you need...

--

Enjoy your time around,


Oddball (Now or never...)


Besturingssysteem: Linux 2.6.24.1-6-default x86_64
Current user: oddball@AMD64x2-sfn1
System: openSUSE 11.0 (x86_64) Alpha2
KDE: 4.0.1 (KDE 4.0.1) "release 20"

--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
This Thread
References