Mailinglist Archive: opensuse (2459 mails)

< Previous Next >
Re: [opensuse] Eclipse and Java 1.6 on openSUSE 10.3 x64 ?
  • From: Nico Sabbi <Nicola.Sabbi@xxxxxxxx>
  • Date: Thu, 6 Mar 2008 14:37:48 +0100
  • Message-id: <200803061437.48535.Nicola.Sabbi@xxxxxxxx>
On Thursday 06 March 2008 13:34:17 Diego Tognola wrote:
Hi all,

anyone managed to get Eclipse 3.3 and JDK 1.6 running on a 64-bit
openSUSE 10.3 ??...preferably installed via the YAST software
repositories ?


it's working fine here
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups
References