Mailinglist Archive: opensuse (2063 mails)

< Previous Next >
Re: [opensuse] SuSE 10.2 I gave up too!
  • From: Teruel de Campo MD <chusty@xxxxxxxxxxxxx>
  • Date: Thu, 01 Feb 2007 21:39:54 -0700
  • Message-id: <1170391194.4551.33.camel@xxxxxxxx>
I wonder if it is the order in how we install it. I did not have
problems with mplayer. This is the order of the installs:
first I install w32codecs
second I build libdvdcss from source
third I install mplayer.

But most likely this order of installation has nothing to do with your
problem.

Ciao
-=terry(Denver)=-

On Thu, 2007-02-01 at 14:14 -0800, StephenW wrote:
> I am about to quit too..
> My problem is not DVD - but the mplayer not working and now 10.2 will not even
> boot from the HD. Seems it is another re-install. Maybe...
>
> sw
>
>
> --- Stevens <fred00sandy@xxxxxxxxxxxxx> wrote:
>
> > On Thursday 01 February 2007 09:40, Teruel de Campo MD wrote:
> > > I found
> > > almost all positive but because I could not have the dvd burner working
> > > with growisofs / wodim /k3b I had to go back to SuSE 10.1.
> > >
> >
> > > Without dvd burning I could not use this distro.
> > >
> >
> > I see another has had frustrating results with the dvd in 10.2
> >
> > Guess I ain't the only one, eh?
> >
> > Fred
> > --
> > To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
> > For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx
> >
> >
>

--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
References