Mailinglist Archive: opensuse (4301 mails)

< Previous Next >
Re: Vedr. Re: [opensuse] New ATI fglrx driver version - supports 10.2
  • From: S Glasoe <srglasoe@xxxxxxxxxxx>
  • Date: Thu, 14 Dec 2006 10:42:56 -0600
  • Message-id: <200612141042.57096.srglasoe@xxxxxxxxxxx>
On Thursday 14 December 2006 02:49, Torvald Bringsvor wrote:
> Hi.
>
> But the ATI driver page says that the drivers are for
> xorg <= 7.1. It seems to me like we are running 7.2?
>
> -Torvald

Didn't bother to read the release notes where the real information is
buried? Fooled me too. That's where they finally list xorg 7.2rc2>openSUSE
10.2 as being supported under New Features.

Stan
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups
References