Mailinglist Archive: opensuse (5130 mails)

< Previous Next >
Re: [opensuse] create_package_descr
  • From: jdd <jdd@xxxxxxxxx>
  • Date: Fri, 12 May 2006 16:41:40 +0200
  • Message-id: <44649EA4.6060107@xxxxxxxxx>
houghi wrote:
On Fri, May 12, 2006 at 12:14:29PM +0200, jdd wrote:

when trying to use makesusedvd 0.30, I get this message:

You seem to have the wrong version of create_package_descr
installed.
You can install the current version with the command :
rpm -Uvh autoyast2-utils-2.13.56-3.noarch.rpm after getting
it from
https://sourceforge.net/projects/makesusedvd.

however I don't find autoyast from sourceforge. is this rpm
the 10.1 one? (I work on the 10.0)


https://sourceforge.net/projects/makesusedvd > download and there I see
autoyast2-utils-2.13.56-3.noarch.rpm

houghi
I see, thanks. I still question why I didn't see this at first. my fault.

jdd


--
http://www.dodin.net
http://dodin.org/galerie_photo_web/expo/index.html
http://lucien.dodin.net
http://fr.susewiki.org/index.php?title=Gérer_ses_photos

< Previous Next >
This Thread
References