Mailinglist Archive: opensuse (5130 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >

07 May, 2006

02:58 Mark H. Harris Re: [SLE] Re: GNOME vs KDE Redoux
03:13 James Knott Re: [SLE] OpenVPN & SUSE 10 firewall
03:39 Chuck Davis Re: GNOME vs KDE Redoux
04:31 Orn E. Hansen Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
05:46 Boyd Lynn Gerber Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
06:08 Jürgen Mell Re: [SLE] How to use multiple sound cards
08:06 jdd sur free usb2 speed
09:11 lands Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
09:27 Per Jessen any install-time option for installing multiple languages?
09:32 Marcus Meissner Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
10:08 Per Jessen Re: [SLE] any install-time option for installing multiple languages?
10:10 Felipe Alfaro Solana Trouble installing Xen VM
10:14 Kevanf1 Re: [SLE] FYI-- UK SuSE 10.1 Pre-order site!!!!!!!!
10:24 James Knott Re: [SLE] any install-time option for installing multiple languages?
10:40 David Bottrill Re: [opensuse] Trouble installing Xen VM
10:41 Per Jessen Re: [SLE] any install-time option for installing multiple languages?
10:41 Thomas Hertweck Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
11:11 jdd 10.0 usb drive
11:59 Hans du Plooy K-menu spacing
12:34 Fabian Göttfert Help!! my Keyboard isn't working
13:09 Jerry Feldman Re: [SLE] Help!! my Keyboard isn't working
13:36 Per Jessen The French and the SI/Metric system (was: [SLE] Warning to Americans!)
14:03 Carlos E. R. Re: [SLE] usb2 speed
14:10 houghi Re: [opensuse] Upgrade RC1 to RC3?
14:11 Carl Hartung Re: [SLE] How to use multiple sound cards
14:14 Carlos E. R. Re: [SLE] The French and the SI/Metric system (was: [SLE] Warning to Americans!)
14:17 Carlos E. R. Re: [SLE] Which SUSE RPM contains mp2enc?
14:34 Carlos E. R. Re: [opensuse] classic 3-step installation combined with rpm
14:45 houghi Re: [opensuse] classic 3-step installation combined with rpm
14:46 Christian Boltz Re: [opensuse] Upgrade RC1 to RC3?
16:20 pelibali Re: [SLE] Cleaning cups queue through ssh [SUSE 8.2]
16:26 kai Re: [SLE] Re: GNOME vs KDE Redoux
16:27 kai Re: [SLE] Java vs COBOL (WAS: Re: GNOME vs KDE Redoux)
16:37 Patrick Shanahan Re: [SLE] Help!! my Keyboard isn't working
16:46 it clown login to linux through web browser
16:52 James Knott Re: [SLE] Re: GNOME vs KDE Redoux
16:54 Carl Hartung Re: [SLE] login to linux through web browser
16:57 James Knott Re: [SLE] login to linux through web browser
16:58 Joachim Kieferle Re: [SLE] login to linux through web browser
17:28 it clown Re: [SLE] login to linux through web browser
17:28 Jan Elders No sound with SAA7134-chip based TV card - 2nd posting
17:34 Jürgen Mell Re: [SLE] How to use multiple sound cards
17:50 Carl Hartung Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
18:21 perlcgi2000 setleds - L +num not working
18:25 Per Jessen Re: [SLE] setleds - L +num not working
18:40 Anders Norrbring iSCSI and SuSE
18:45 Carl Hartung Re: [SLE] login to linux through web browser
18:54 Per Jessen Re: [SLE] setleds - L +num not working
18:58 Rikard Johnels Regexp for general search.
19:08 Alexey Eremenko Re: [SLE] Re: GNOME vs KDE Redoux
19:36 Carl Hartung Re: [SLE] How to use multiple sound cards
19:47 Carl Hartung Re: [SLE] No sound with SAA7134-chip based TV card - 2nd posting
20:04 Boyd Lynn Gerber Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
20:10 Carlos E. R. Re: [SLE] Re: GNOME vs KDE Redoux
20:11 James Knott Re: [SLE] Re: GNOME vs KDE Redoux
20:37 Carl William Spitzer IV Re: [SLE] dircmp missing?
20:45 it clown Re: [SLE] login to linux through web browser
20:46 jdd Re: [opensuse] Upgrade RC1 to RC3?
20:48 Carl Hartung Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
20:52 Hans du Plooy Re: [SLE] Re: GNOME vs KDE Redoux
20:55 Eberhard Moenkeberg Re: [opensuse] Upgrade RC1 to RC3?
21:00 James Knott Re: [SLE] Re: GNOME vs KDE Redoux
21:09 Ti Kan Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
21:36 Boyd Lynn Gerber Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
22:14 Doug McGarrett Re: [SLE] Re: GNOME vs KDE Redoux--thoughts
22:16 Darryl Gregorash Re: [SLE] Regexp for general search.
22:32 Roland Turcan - RoTurSoft Re: [SLE] How to assign a keyboard shortcut to each keyboard
22:49 houghi Re: [opensuse] Upgrade RC1 to RC3?
22:54 perlcgi2000 adding a second hard drive
22:56 Carlos E. R. Re: [SLE] Re: GNOME vs KDE Redoux--thoughts
23:08 Felipe Alfaro Solana Re: [opensuse] Trouble installing Xen VM
23:45 David Bottrill Re: [opensuse] Trouble installing Xen VM
23:59 Carl Hartung Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0

08 May, 2006

00:02 Carl Hartung Re: [SLE] adding a second hard drive
00:06 Matt Rajca DVI-VGA converter with Suse/openSuse?
00:27 perlcgi2000 Re: [SLE] adding a second hard drive
00:32 Boyd Lynn Gerber Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
00:49 Peter Van Lone Re: what could have happened to audio?
00:53 Carl Hartung Re: [SLE] adding a second hard drive
00:56 Boyd Lynn Gerber Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
00:57 J Sloan Re: [opensuse] DVI-VGA converter with Suse/openSuse?
01:00 Carl Hartung Re: [SLE] adding a second hard drive
01:15 noniko Re: [opensuse] The lighter side of life
01:21 Matt Rajca Re: [opensuse] DVI-VGA converter with Suse/openSuse?
01:41 Rajko M Re: [opensuse] 10.0 usb drive
01:42 noniko Re: [opensuse] Trouble installing Xen VM
01:45 Carl William Spitzer IV Re: [SLE] Suse 10 mp3 to CDA
01:45 Carl Hartung Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
01:45 Carl William Spitzer IV Suse 10.0 XMMS
01:46 perlcgi2000 Re: [SLE] adding a second hard drive
02:06 Carl Hartung Re: [SLE] adding a second hard drive
02:45 Carl Hartung Re: [SLE] Suse 10.0 XMMS
03:06 J Sloan Re: [opensuse] DVI-VGA converter with Suse/openSuse?
03:20 Russbucket Re: [SLE] Cleaning cups queue through ssh [SUSE 8.2]
03:29 Allen Microsoft fonts
03:32 Low Kian Seong Problems with sound on OpenSuSE 10.0
03:40 BandiPat Re: [SLE] adding a second hard drive
03:42 Allen Microsoft fonts update
05:23 Jürgen Mell Re: [SLE] How to use multiple sound cards
06:45 jdd Re: [opensuse] Upgrade RC1 to RC3?
06:56 Peter Van Lone Re: what could have happened to audio?
07:03 houghi Re: [opensuse] Upgrade RC1 to RC3?
07:11 jdd Re: [opensuse] Upgrade RC1 to RC3?
07:17 LLLActive@xxxxxxx Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
07:17 Mello Re: [SLE] Bootsplash vs. onboard Intel-810 video.
07:25 houghi Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
08:07 Sven Burmeister Re: [SLE] Microsoft fonts
08:41 Goksin Akdeniz Re: [SLE] Microsoft fonts
09:11 Rui Santos Re: [SLE] DVI-VGA converter with Suse/openSuse?
10:00 LLLActive@xxxxxxx Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
10:00 Johannes Meixner Re: [SLE] Cleaning cups queue through ssh [SUSE 8.2]
10:26 perlcgi2000 Re: [SLE] adding a second hard drive
10:37 Michael Schroeder Re: [opensuse] dbus-1 vs dbus-1-* dependency bug
10:54 Graham Anderson Disk/Partition management
11:07 Kevin Donnelly Re: [SLE] No sound with SAA7134-chip based TV card - 2nd posting
11:11 Pascal Bleser We, the community
11:44 Carl Hartung Re: [SLE] Microsoft fonts update
11:50 noniko Re: [opensuse] We, the community
11:54 Martin Schlander Re: [opensuse] We, the community
11:56 Carl Hartung Re: [SLE] adding a second hard drive
11:58 Ken Jennings Re: [SLE] Microsoft fonts update
12:07 Carl Hartung Re: [opensuse] Problems with sound on OpenSuSE 10.0
13:10 jdd Re: [opensuse] We, the community
13:22 Pascal Bleser Re: [opensuse] We, the community
13:25 Ken Schneider Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
13:35 Pascal Bleser Re: [opensuse] We, the community
13:38 Ken Schneider Re: [SLE] any install-time option for installing multiple languages?
13:57 Ken Schneider Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
14:06 jdd Re: [opensuse] We, the community
14:20 Kenneth Schneider Re: [opensuse] Problems with sound on OpenSuSE 10.0
14:38 Sunny Re: [SLE] How to use multiple sound cards
14:40 Gil Weber Can't get video clips to play from laptop through projector -- long, sorry.
15:02 Jürgen Mell Re: [SLE] Can't get video clips to play from laptop through projector -- long, sorry.
15:07 Per Jessen Re: [SLE] any install-time option for installing multiple languages?
15:18 Carlos E. R. Re: [opensuse] classic 3-step installation combined with rpm
15:41 Gil Weber Re: [SLE] Can't get video clips to play from laptop through projector -- long, sorry.
15:47 Jan Elders Re: [SLE] No sound with SAA7134-chip based TV card - 2nd posting
15:51 Jerry Feldman Re: [SLE] dircmp missing?
15:56 Martin Mewes Re: [opensuse] We, the community
15:56 houghi Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
16:09 Allen Re: [SLE] Microsoft fonts
16:12 houghi Re: [opensuse] We, the community
16:14 Jürgen Mell Re: [SLE] Can't get video clips to play from laptop through projector -- long, sorry.
16:19 houghi Re: [opensuse] We, the community
16:31 Gil Weber Re: [SLE] Can't get video clips to play from laptop through projector -- long, sorry.
16:49 Alexey Eremenko Re: [opensuse] We, the community
16:52 Alexey Eremenko Re: [opensuse] We, the community
17:01 Istvan Gabor linux skype question
17:18 S Glasoe Re: [SLE] Can't get video clips to play from laptop through projector -- long, sorry.
17:24 jdd Re: [opensuse] We, the community
17:30 Allen Virtual Resolution Nightmare
17:34 Jürgen Mell Re: [SLE] How to use multiple sound cards
17:47 Peter Nikolic Re: [SLE] Virtual Resolution Nightmare
17:50 Peter Nikolic Re: [SLE] linux skype question
17:51 Sunny Re: [SLE] How to use multiple sound cards
17:51 S Glasoe Re: [SLE] Virtual Resolution Nightmare
18:08 kanenas Re: [SLE] any install-time option for installing multiple languages?
18:11 Hylton Conacher (ZR1HPC) Re: [SLE] Changing hardware IRQ's
18:11 Hylton Conacher (ZR1HPC) Re: [SLE] Mozilla Mail mail filter file?
18:11 Hylton Conacher (ZR1HPC) Media mount failure when adding new installation source from DVD?
18:12 Hylton Conacher (ZR1HPC) Device confusion understanding help meeded
18:31 Per Jessen Re: [SLE] any install-time option for installing multiple languages?
18:32 Dylan Re: [SLE] Device confusion understanding help meeded
19:14 Peter Van Lone dhcp client .. not setting gateway and dns server
19:28 Per Jessen Re: [SLE] dhcp client .. not setting gateway and dns server
19:36 S Glasoe Re: [SLE] Changing hardware IRQ's
19:42 Peter Van Lone Re: [SLE] dhcp client .. not setting gateway and dns server
19:46 Thomas Hertweck Re: [opensuse] We, the community
19:59 Per Jessen Re: [SLE] dhcp client .. not setting gateway and dns server
20:06 houghi Re: [opensuse] We, the community
20:13 houghi Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
20:43 Pascal Bleser Re: [opensuse] We, the community
20:48 Pascal Bleser Re: [opensuse] We, the community
21:15 Doug McGarrett Re: [SLE] linux skype question
21:52 Martin Schlander Re: [opensuse] We, the community
21:54 Fred A. Miller Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
22:06 Fred A. Miller 10.1
22:31 Darryl Gregorash Re: [SLE] Disk/Partition management
22:39 Darryl Gregorash Re: [SLE] Device confusion understanding help meeded
22:45 Cody Nelson mysql and php
22:46 Marshall Lake Re: [SLE] 10.1
22:54 Kai Ponte Re: [SLE] mysql and php
22:57 Thomas Hertweck Re: [opensuse] We, the community
22:57 Greg Freemyer Re: [SLE] 10.1
23:00 Carl Hartung Re: [SLE] Disk/Partition management
23:02 James Knott Re: [SLE] dhcp client .. not setting gateway and dns server
23:07 Carl Hartung Re: [SLE] linux skype question
23:09 Carl Hartung Re: [SLE] Virtual Resolution Nightmare
23:17 Craig Millar Re: We, the community
23:21 Ken Schneider Re: [SLE] dhcp client .. not setting gateway and dns server
23:27 Craig Millar Re: We, the community
23:28 Greg Wallace RE: [SLE] Disk/Partition management
23:30 Andreas Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
23:35 Tom Wekell Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
23:36 Peter Nikolic Re: [SLE] linux skype question
23:41 Carlos E. R. Re: [SLE] any install-time option for installing multiple languages?
23:42 Rajko M Re: [opensuse] We, the community
23:49 Carlos E. R. Re: [SLE] Cleaning cups queue through ssh [SUSE 8.2]
23:50 houghi Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
23:53 Carl Hartung Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
23:56 Peter Van Lone Re: [SLE] dhcp client .. not setting gateway and dns server

09 May, 2006

00:06 Cody Nelson Re: [SLE] mysql and php
00:14 Carl Hartung Re: [SLE] No sound with SAA7134-chip based TV card - 2nd posting
00:18 Matt Rajca Segmentation Violation at boot
00:25 Carl Hartung Re: [SLE] Segmentation Violation at boot
00:31 Patrick Shanahan Re: [SLE] Mozilla Mail mail filter file?
00:57 Carl Hartung Re: [SLE] Re: what could have happened to audio?
01:01 Carl Hartung Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
01:37 Darryl Gregorash Re: [SLE] dhcp client .. not setting gateway and dns server
01:48 Peter Van Lone Re: [SLE] Re: what could have happened to audio?
01:52 Ryouga Hibiki Re: [SLE] dhcp client .. not setting gateway and dns server
02:03 Peter Flodin Re: [opensuse] We, the community
02:06 Gil Weber Re: [SLE] Can't get video clips to play from laptop through projector -- long, sorry.
02:13 Jim Sabatke 10.0 install problem
02:31 Carl Hartung Re: [SLE] 10.0 install problem
02:31 Andreas Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
04:14 Boyd Lynn Gerber Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
04:15 Boyd Lynn Gerber Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
04:18 Carl Hartung Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
04:20 Boyd Lynn Gerber Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
04:36 Boyd Lynn Gerber Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
04:53 Peter Van Lone Re: [SLE] dhcp client .. not setting gateway and dns server
04:54 Low Kian Seong Re: [opensuse] Problems with sound on OpenSuSE 10.0
05:00 Boyd Lynn Gerber Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
05:13 Carl Hartung Re: [opensuse] Problems with sound on OpenSuSE 10.0
05:32 Carl Hartung Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
05:49 houghi Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
06:01 Boyd Lynn Gerber Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
06:08 Shriramana Sharma Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
06:09 Carl Hartung Re: [SLE] Can't mount the UnixWare 7.1.4 drive on SUSE Linux 10.0
06:17 houghi Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 is Done
06:18 Low Kian Seong Re: [opensuse] Problems with sound on OpenSuSE 10.0
06:33 Martin Mewes Re: [opensuse] We, the community
06:34 houghi Re: [opensuse] Problems with sound on OpenSuSE 10.0
06:38 Shriramana Sharma Bug with makeSUSEdvd 0.29
06:40 jdd Re: [opensuse] We, the community
06:46 Stephen Hughes DVD+R Writer Problems
06:50 houghi Re: [opensuse] Bug with makeSUSEdvd 0.29
07:17 Per Jessen Re: [SLE] mysql and php
07:21 Carl Hartung Re: [opensuse] Problems with sound on OpenSuSE 10.0
07:26 Zanga Chimombo Help Writing CD Image
07:40 jrme Re: [SLE] No sound with SAA7134-chip based TV card - 2nd posting
08:00 tbluemel Suse 10 Installation impossible ;) FSC Celsius mobile H notebook
08:11 Peter Nikolic Re: [SLE] Suse 10 Installation impossible ;) FSC Celsius mobile H notebook
08:11 Zanga Chimombo Re: [SLE] Suse 10 Installation impossible ;) FSC Celsius mobile H notebook
08:14 Adrian Schröter Re: [opensuse] We, the community
08:17 Adrian Schröter Re: [opensuse] We, the community
08:18 Per Qvindesland network monitoring
08:19 Adrian Schröter Re: [opensuse] We, the community
08:23 Per Jessen Re: [SLE] mysql and php
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >
List Navigation