Mailinglist Archive: opensuse (5130 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >

23 May, 2006

15:08 Praise Re: [SLE] Fwd: SUSE 10.1: Startup: CPU 100%
15:15 Kenneth Schneider Re: [opensuse] Yast Software Management Issues
15:28 Clif Smith yum vs. yast
15:30 Alvaro Kuolas Re: [SLE] Nvidia / AV Out Not Center
15:32 suse Re: [SLE] Fwd: SUSE 10.1: Startup: CPU 100%
15:40 Alvaro Kuolas Re: [SLE] Fwd: SUSE 10.1: Startup: CPU 100%
15:40 Juan Pablo Romero zen-updater not working
15:42 Andrei Verovski (aka MacGuru) Mono for Web Apps - Anyone ???
15:46 Marlier, Ian RE: [SLE] DNS server configuration - root of the domain howto?
15:49 Chris Maaskant Re: [SLE] ALSA config settings
15:52 Per Jessen Re: [SLE] DNS server configuration - root of the domain howto?
15:54 Greg Wallace RE: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
15:55 suse Re: [SLE] zen-updater not working
15:55 houghi Re: [opensuse] Yast Software Management Issues
15:57 Per Jessen Re: [SLE] Re: DNS server configuration - root of the domain howto?
15:58 Andreas Jaeger Re: [SLE] zen-updater not working
15:59 Per Jessen RE: [SLE] DNS server configuration - root of the domain howto?
15:59 Ken Schneider Re: [SLE] 10;1 Software updater Not working
16:01 Dmitry Melekhov Re: [SLE] yum vs. yast
16:01 Sunny Re: [SLE] DNS server configuration - root of the domain howto?
16:02 Sunny Re: [SLE] Re: DNS server configuration - root of the domain howto?
16:03 Per Jessen Re: [opensuse] news bridge or gmane?
16:05 Per Jessen Re: [opensuse] news bridge or gmane?
16:06 Ken Schneider Re: [SLE] 10;1 Software updater Not working
16:07 suse Re: [SLE] zen-updater not working
16:08 Greg Wallace RE: [SLE] Yast Software Management Issues
16:08 Ken Schneider Re: [SLE] Suse 10.1
16:10 houghi Re: [opensuse] news bridge or gmane?
16:13 Greg Freemyer Re: [SLE] Mono for Web Apps - Anyone ???
16:19 gonzlobo Re: [SLE] Suse 10.1
16:28 jimmy Pierre Re: [opensuse] Yast Software Management Issues
16:30 Ken Schneider Re: [SLE] Suse 10.1
16:35 Francis Giannaros "Urgent" windows in XGL+Compiz with KDE
16:35 Gaël Lams Re: [SLE] Problem with Tomcat 5.0
16:37 Kenneth Schneider Re: [opensuse] Yast Software Management Issues
16:42 Francis Giannaros Xgl with Intel cards
16:44 Michael Nelson Re: [SLE] zen-updater not working
16:45 Greg Re: [SLE] java amd64 plugin
17:01 George Stoianov Re: [SLE] General comments about 10.1 retail (box)
17:06 Shriramana Sharma Incorrect version number on supplementary qt packages?
17:06 Bruce Marshall Re: [SLE] Suse 10.1
17:11 Allan Noriel Estrella ram requirements for Suse 10.1
17:11 jdd Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
17:19 suse Re: [SLE] ram requirements for Suse 10.1
17:21 houghi Re: [opensuse] Yast Software Management Issues
17:23 Dave Cotton Re: [SLE] ram requirements for Suse 10.1
17:28 Carl Hartung Re: [SLE] Recover Update of 10.1 from power failure hard crash.
17:32 Alvaro Kuolas Re: [SLE] ram requirements for Suse 10.1
17:32 houghi Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
17:44 suse Re: [SLE] ram requirements for Suse 10.1
17:54 Brad Dameron Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
18:05 Matthew Stringer Re: [SLE] ram requirements for Suse 10.1
18:21 Per Jessen Re: [SLE] ram requirements for Suse 10.1
18:23 jdd sur free Re: [SLE] ram requirements for Suse 10.1
18:24 Carlos E. R. Re: [SLE] ram requirements for Suse 10.1
18:25 michael norman Re: [SLE] 10;1 Software updater Not working
18:25 Per Jessen Re: [SLE] Suse 10.1
18:28 Kevanf1 Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
18:30 Carlos E. R. Re: [SLE] ram requirements for Suse 10.1
18:40 jdd Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
18:48 Doug McGarrett Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
18:48 Carlos E. R. Re: [SLE] Recover Update of 10.1 from power failure hard crash.
18:51 Rikard Johnels Re: [SLE] Recover Update of 10.1 from power failure hard crash.
18:59 Keith Kastorff Re: [SLE] Suse 10.1
19:09 Marcus Meissner Re: [SLE] zen-updater not working
19:10 Christophe Veber Online Update in 10.1 && IPV6
19:10 Marcus Meissner Re: [SLE] 10;1 Software updater Not working
19:11 Doug McGarrett Re: [SLE] Observation from reading diffrent threads... -- 6ThingsTo Know About Linux
19:20 Robert Fitzpatrick Re: [SLE] zen-updater not working
19:26 Anders Norrbring Re: [SLE] zen-updater not working
19:27 lerninlinux KDE not allowing shutdown directly
19:27 James Hatridge Re: ram requirements for Suse 10.1
19:30 Doug McGarrett Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
19:36 FX Fraipont Re: [SLE] zen-updater not working
19:37 James Wright Re: [SLE] Can't Boot Init 5 with Suse 10 OSS
19:40 VEGA ARGUEDAS EDUARDO JOSE Re: [SLE] Xgl with Intel cards
19:58 Per Jessen Re: [SLE] Suse 10.1
20:07 suse Re: [SLE] zen-updater not working
20:09 Matt Standish Suse 10.1 /opt and yast2-ncurses
20:10 suse Re: [SLE] zen-updater not working
20:14 Chris Carlen Re: [SLE] Can't send data to network printer
20:17 Anders Norrbring Re: [SLE] zen-updater not working
20:21 Fred A. Miller Eval. of 10.0
20:26 houghi Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
20:26 Sergey Mkrtchyan Re: [SLE] Services in rc<x>.d directories
20:26 Anders Norrbring Re: [SLE] Suse 10.1 /opt and yast2-ncurses
20:38 Sergey Mkrtchyan Re: [SLE] Services in rc<x>.d directories
20:39 suse Re: [SLE] zen-updater not working
20:40 Per Jessen Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
20:55 Anders Norrbring Re: [SLE] zen-updater not working
20:59 Matt Standish Re: [SLE] Suse 10.1 /opt and yast2-ncurses
20:59 lerninlinux Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
21:02 ianseeks Re: [SLE] zen-updater not working
21:05 ianseeks Re: [SLE] ALSA config settings
21:12 ianseeks Re: [SLE] 10;1 Software updater Not working
21:14 ianseeks Re: [SLE] 10;1 Software updater Not working
21:14 Sunny sudo / sudoers question
21:33 William Gallafent Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
21:55 Mark H. Harris Re: [SLE] [somewhat OT] S-Video out
21:55 Mark H. Harris Re: [SLE] Observation from reading diffrent threads...
21:57 Carlos E. R. Re: [SLE] Services in rc<x>.d directories
22:07 William Gallafent Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
22:18 Sven Burmeister Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
22:30 Carlos E. R. Re: [SLE] Can't send data to network printer
22:46 Sergey Mkrtchyan INIT: No inittab file found
22:54 Michael Nelson Re: [SLE] zen-updater not working
22:55 Bryan J. Smith Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
22:57 Boyd Lynn Gerber Re: [SLE] Recover Update of 10.1 from power failure hard crash.
23:21 Bryan J. Smith Re: [SLE] Observation from reading diffrent threads... -- you really need my class!
23:22 James Knott Re: [SLE] Internet installation
23:30 Bryan J. Smith Re: [SLE] Xgl on legacy nvidia cards
23:36 Bryan J. Smith Re: [SLE] Observation from reading diffrent threads... -- 6ThingsTo Know About Linux
23:36 James Knott Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
23:41 Boyd Lynn Gerber Re: [SLE] Internet installation
23:42 Bryan J. Smith Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
23:45 James Knott Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
23:58 Bryan J. Smith [OT] Invented on UNIX ...

24 May, 2006

00:03 James Knott Re: [SLE] ram requirements for Suse 10.1
00:09 Boyd Lynn Gerber Re: [SLE] [OT] Invented on UNIX ...
00:12 Boyd Lynn Gerber Re: [SLE] ram requirements for Suse 10.1
00:15 Carl Hartung Re: [SLE] Can't Boot Init 5 with Suse 10 OSS
00:27 Steve Reilly linksys
00:28 James Wright Re: [SLE] Can't Boot Init 5 with Suse 10 OSS
00:35 Matt Standish Re: [SLE] Internet installation
00:40 Joe Morris (NTM) Re: [SLE] INIT: No inittab file found
00:43 James Knott Re: [SLE] Internet installation
00:44 Doug McGarrett Re: [SLE] Observation from reading diffrent threads... --6ThingsTo Know About Linux
01:01 Boyd Lynn Gerber Re: [SLE] Internet installation
01:04 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
01:08 babu Avedissian suse 10.1 nfs mounting rpc timeout
01:17 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
01:34 Bryan J. Smith Re: [SLE] Observation from reading diffrent threads... --6ThingsTo Know About Linux
01:35 Bryan J. Smith Re: [SLE] Observation from reading diffrent threads... --6ThingsTo Know About Linux
01:46 Juan Pablo Romero xinetd won't start
02:15 Bruce A. Mallett Package management seems highly messed up
02:28 Allan Noriel Estrella Re: [SLE] ram requirements for Suse 10.1
02:45 Bob S Re: [SLE] zen-updater not working - comment
02:52 Azerion Fasco Re: [opensuse] Package management seems highly messed up
02:55 andreas . hanke Re: [opensuse] Package management seems highly messed up
02:58 Azerion Fasco SL 10.2: Design questions
03:03 Erik Jakobsen SuSEconfig information?
03:19 Bryan S. Tyson Re: [SLE] ram requirements for Suse 10.1
04:44 kai Re: [SLE] opensuse 10.1, sound card is working but no sound with KsCD and other appl.
04:48 Marcus Meissner Re: [opensuse] Package management seems highly messed up
05:56 ianseeks Re: [SLE] zen-updater not working - comment
05:58 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
05:58 Doug McGarrett Re: [SLE] Observation from reading diffrent threads...--6ThingsTo Know About Linux
06:10 Jürgen Mell How to stop automatic mounting of CDs/DVDs in 10.1
06:34 Roger Oberholtzer Re: [SLE] zen-updater not working
06:36 Per Jessen Re: [SLE] xinetd won't start
06:39 Per Jessen Re: [SLE] SuSEconfig information?
06:55 Erik Jakobsen Setting up a server.
06:56 Erik Jakobsen Re: [SLE] SuSEconfig information?
06:57 Per Jessen Re: [SLE] Observation from reading diffrent threads... --6ThingsTo Know About Linux
07:49 Roger Oberholtzer Re: [SLE] [OT] Invented on UNIX ...
08:18 Leendert Meyer Re: [SLE] Setting up a server.
08:32 Leendert Meyer Re: [SLE] KDE not allowing shutdown directly
08:56 GJ for suser-guru
09:06 Leendert Meyer Re: [SLE] Internet installation
09:08 Erik Jakobsen Re: [SLE] Setting up a server.
09:14 Johannes Meixner Re: [SLE] lpq/lpstat segfault - cups problem - SuSE V9.2
09:17 Roger Oberholtzer SUSE 10.0 subfs and media size / free space
09:33 Kevanf1 Re: [SLE] [OT] Invented on UNIX ...
09:34 Graham Anderson Re: [SLE] Yast Software Management Issues
09:36 Paul Kaplan 10.1 wireless problem
09:44 James Knott Re: [SLE] xinetd won't start
09:50 James Knott Re: [SLE] Internet installation
10:05 Jerry Westrick Re: [SLE] vpn solution for suse
10:26 Leendert Meyer Re: [SLE] Services in rc<x>.d directories
10:32 Dinar Valeev Instalation source
10:36 noniko SUSE 10.1 reviewed in Japanese Magazine
10:44 Steffen Winterfeldt Re: [opensuse] SUSE 10.1 reviewed in Japanese Magazine
10:44 houghi Re: [opensuse] Instalation source
10:51 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
11:12 Carlos E. R. Re: [SLE] xinetd won't start
11:17 Carlos E. R. Re: [SLE] xinetd won't start
11:20 Carlos E. R. Re: [SLE] SuSEconfig information?
11:31 Bryan J. Smith Re: AutoDesk and BricsCad -- WAS: Observation from reading diffrent threads...
11:39 Mathias Homann Re: [opensuse] SUSE 10.1 reviewed in Japanese Magazine
11:45 Erik Jakobsen Re: [SLE] SuSEconfig information?
12:01 Martin Schlander Re: [opensuse] SL 10.2: Design questions
12:06 Robert Fitzpatrick Can't login 10.1
12:21 houghi Re: [opensuse] SL 10.2: Design questions
12:41 Donald D Henson Data Restore After Fresh Install of 10.1
12:42 lerninlinux Re: [SLE] vpn solution for suse
12:48 Donald D Henson Installing Fonts
12:54 Mike McMullin Re: [SLE] Observation from reading diffrent threads... --6ThingsTo Know About Linux
12:59 lerninlinux Re: [SLE] KDE not allowing shutdown directly
13:12 Per Jessen Re: [SLE] Data Restore After Fresh Install of 10.1
13:12 L. Mark Stone 10.1 Text Boot ISOs Available for Use with iLO?
13:13 Per Jessen Re: [SLE] Setting up a server.
13:23 Per Jessen Re: [SLE] xinetd won't start
13:26 LinuxInfo Re: [SLE] 10;1 Software updater Not working
13:26 Erik Jakobsen Re: [SLE] Setting up a server.
13:49 A. den Oudsten Filesystem problem
13:54 Peter Van Lone inetd/xinetd/standalone
13:56 Jack Malone Re: [SLE] zen-updater not working
13:57 David Rozzell Re: [SLE] Installing Fonts
13:58 suse Re: [SLE] zen-updater not working
13:58 Carlos E. R. Re: [SLE] Filesystem problem
14:00 suse Re: [SLE] zen-updater not working
14:01 Carlos E. R. Re: [SLE] Data Restore After Fresh Install of 10.1
14:06 Carlos E. R. Re: [SLE] suse 10.1 nfs mounting rpc timeout
14:09 Azerion Re: [opensuse] SL 10.2: Design questions
14:12 ken Re: [SLE] 9.2 USB hard drive enclosure recommendations
14:12 John E. Perry Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
14:16 Kai Ponte Re: [SLE] 10.1 wireless problem
14:19 suse_gasjr4wd Re: [SLE] 9.2 USB hard drive enclosure recommendations
14:25 Jerry Westrick Re: [SLE] 9.2 USB hard drive enclosure recommendations
14:26 jdd Re: [opensuse] SL 10.2: Design questions
14:30 Carl Hartung Re: [SLE] Can't login 10.1
14:36 Leendert Meyer Re: [SLE] Data Restore After Fresh Install of 10.1
14:40 Jerry Westrick Re: [SLE] vpn solution for suse
14:42 Nick Smith Adding sources to YaST
14:42 Leendert Meyer Re: [SLE] Setting up a server.
14:53 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
14:54 Rohnny Moland Re: [SLE] vpn solution for suse
14:56 chip cooper41 Re: [SLE] Installing Fonts
15:03 Leendert Meyer Re: [SLE] KDE not allowing shutdown directly
15:03 Peter Nikolic Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
15:07 Jerry Westrick Re: [SLE] vpn solution for suse
15:08 Leendert Meyer Re: [SLE] zen-updater not working
15:10 Carl William Spitzer IV Re: [SLE] k3b no longer finds any devices
15:11 Carl Hartung Re: [SLE] Adding sources to YaST
15:14 Leendert Meyer Re: [SLE] Internet installation
15:17 Carl Hartung Re: [SLE] Suse 10.0 XMMS
15:23 Erik Jakobsen Re: [SLE] Setting up a server.
15:24 Leendert Meyer Re: [SLE] Installing Fonts
15:31 Basil Chupin Re: [SLE] Adding sources to YaST
15:51 A. den Oudsten Re: [SLE] Filesystem problem
15:56 Leendert Meyer Re: [SLE] Filesystem problem
15:59 suse Re: [SLE] zen-updater not working
16:00 Per Jessen Re: [SLE] 10.1 Text Boot ISOs Available for Use with iLO?
16:01 Carl Hartung Re: [SLE] Filesystem problem
16:01 Donald D Henson Re: [SLE] Installing Fonts
16:03 Per Jessen Re: [SLE] inetd/xinetd/standalone
16:05 Carl Hartung Re: [SLE] Installing Fonts
16:07 Sargon Re: [SLE] vpn solution for suse
16:13 Alvaro Kuolas Re: [OT] Meta-discussion on the IP issues of GPUs and 3D -- WAS: Xgl on legacy nvidia cards
16:24 Bryan S. Tyson Re: [SLE] Installing Fonts
16:28 Mark H. Harris Re: [SLE] INIT: No inittab file found
16:53 L. Mark Stone Re: [SLE] 10.1 Text Boot ISOs Available for Use with iLO?
16:55 Greg Wallace /media/usbdisk
16:59 Joachim Schrod Re: [SLE] DNS server configuration - root of the domain howto?
17:01 Graham Smith Re: [SLE] vpn solution for suse
17:23 Geoff 10.1 kaffeine no dvb-t device
17:26 A. den Oudsten Re: [SLE] Filesystem problem
17:27 Donald D Henson Re: [SLE] Installing Fonts
17:34 houghi Re: [opensuse] SL 10.2: Design questions
17:34 Paula J. Lindsay logrotate woes
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >
List Navigation