Mailinglist Archive: opensuse (3337 mails)

< Previous Next >
Re: [opensuse] Can someone explain SLICK
On Wed, Apr 12, 2006 at 06:06:20PM +0200, Pascal Bleser wrote:
> > It only works for 10.0 and onwards, I think.
>
> As far as YaST2 is concerned, yes.
> But it works with yum and smart, even on older SUSE versions.

Thanks for the correction. As I have always used YaST to my full
satisfaction (and problems with apt) I never realy had the need to try
anything else. This is the fault of the SUSE people who make a too good
product. ;-)

houghi
--
Nutze die Zeit. Sie ist das Kostbarste, was wir haben, denn es
ist unwiederbringliche Lebenszeit. Leben ist aber mehr als Werk
und Arbeit, und das Sein wichtiger als das Tun - Johannes Müller-Elmau

< Previous Next >
Follow Ups