Mailinglist Archive: opensuse (3336 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

19 December, 2005

19:07 michael norman Re: [SLE] APT SuSE 10 and 10.1
19:07 Kai Ponte Re: [SLE] Error with GIMP
19:10 Bruce Marshall Re: [SLE] Noip and shorewall rpms
19:12 Kai Ponte Re: [SLE] Error with GIMP
19:13 Daniel Bauer Re: [opensuse] Suse 10.0 OSS boot freezes after "boot.local done"
19:15 Bruce Marshall Re: [SLE] bootup lost - want to Install 10.0 on system. Now has 9.0 + 7.3 + Win98SE
19:19 Paul Buede Xen on Suse
19:23 Paul Cartwright Re: [SLE] Artifact of conversion to KDE 3.5
19:24 Carlos E. R. Re: [SLE] Problem with filters on mailing list in kmail
19:32 Ed Harrison SMART and APT SuSE 10 and 10.1
19:45 Paul Cartwright Re: [SLE] SMART and APT SuSE 10 and 10.1
19:46 Ken Schneider Re: [SLE] SMART and APT SuSE 10 and 10.1
20:03 Art Fore Re: [SLE] need help with ccrashed suse 10 raid1 system
20:08 Daniel Hatfield suseplugger
20:23 Jerry Feldman Re: [SLE] suse 10 on cable modem at comcast.net
20:30 Jerry Feldman Re: [SLE] Xen on Suse
20:43 kanenas cups/samba problem in 9.3 and 10.0
20:44 Paul Buede Re: [SLE] Xen on Suse
20:48 Christian Boltz Re: [opensuse] Suse 10.0 OSS boot freezes after "boot.local done"
20:51 Paul W. Abrahams Re: [SLE] Artifact of conversion to KDE 3.5
20:52 Christian Boltz Re: [opensuse] suseplugger
21:01 Jerry Feldman Re: [SLE] Xen on Suse
21:15 Paul Cartwright Re: [SLE] Artifact of conversion to KDE 3.5
21:41 Mike McMullin Re: [SLE] Xen on Suse
22:11 Paul W. Abrahams KDE Control Center anomaly appears in KDE 3.5
22:17 Doug McGarrett Fwd: [OT] Watch out for counterfeit eBay requests
22:18 Ignacio Verona Cloning a Suse 10 Partition & Ethernet problems
22:20 Tony Alfrey Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests
22:28 Arrigo Marchiori md5sum on SUSE 10.0 OSS x86-64 not working properly?
22:29 Sunny Re: [SLE] Cloning a Suse 10 Partition & Ethernet problems
22:34 Ignacio Verona Re: [SLE] Cloning a Suse 10 Partition & Ethernet problems
22:38 Eberhard Moenkeberg Re: [opensuse] md5sum on SUSE 10.0 OSS x86-64 not working properly?
22:38 Ian Marlier Re: [SLE] Cloning a Suse 10 Partition & Ethernet problems
22:41 Joe Zien Re: [SLE] suse 10 on cable modem at comcast.net
22:41 Ignacio Verona Re: [SLE] Cloning a Suse 10 Partition & Ethernet problems
22:47 Carlos E. R. Re: [SLE] Cannot copy (non-)encrypted DVD
22:47 Carlos E. R. Re: [SLE] Unable to get out
22:47 Carlos E. R. Re: [SLE] Recent Documents Wierdness
22:47 Carlos E. R. Re: [SLE] Error with GIMP
22:48 Arrigo Marchiori Re: [opensuse] md5sum on SUSE 10.0 OSS x86-64 not working properly?
22:55 Joe Morris (NTM) Re: [SLE] Konqueror with cdrom
22:57 David Bottrill Re: [SLE] Xen on Suse
23:02 Arrigo Marchiori Re: [opensuse] md5sum on SUSE 10.0 OSS x86-64 not working properly?
23:05 Kai Zhang suse 10.0 ftp installation
23:22 Ken Schneider Re: [SLE] suse 10.0 ftp installation
23:33 Evan Gearing RE: [SLE] Loading SuSE 10.0 on Dell C800
23:33 Rob Wright Grip doesn't encode
23:54 ajtiM Re: [SLE] tooltips
23:58 Clint Tinsley Large File Transfer Problems

20 December, 2005

00:04 Ken Schneider RE: [SLE] Loading SuSE 10.0 on Dell C800
00:35 Paul W. Abrahams Re: [SLE] Loading SuSE 10.0 on Dell C800
00:59 Mike McMullin Re: [SLE] Recent Documents Wierdness
01:39 Steve Jeppesen Re: [SLE] viewing Quicktime videos with Mplayer on Suse 10.0 does not work
01:50 Steve Jeppesen Re: [SLE] viewing Quicktime videos with Mplayer on Suse 10.0 does not work SOLVED with Firefox 1.0.7
02:08 Syv Ritch Re: [SLE] Loading SuSE 10.0 on Dell C800
02:41 Shibu Basheer dxr3 support
02:53 Shibu Basheer APT, SMART or just RPM?
03:07 Carl Hartung Re: [SLE] viewing Quicktime videos with Mplayer on Suse 10.0 does not work SOLVED with Firefox 1.0.7
03:09 Evan Gearing RE: [SLE] Loading SuSE 10.0 on Dell C800
03:30 Bala Murugan gtk-config file reg
03:38 Paul W. Abrahams Firefox as web browser for kmail
03:42 Joseph Loo Re: [SLE] gtk-config file reg
03:59 Stan Glasoe Re: [SLE] Firefox as web browser for kmail
04:05 Gomez, Daniel RE: [opensuse] Running Xwindows on a Acer Aspire 9500
04:06 BandiPat Re: [SLE] Firefox as web browser for kmail
04:24 BandiPat Re: [SLE] KDE Control Center anomaly appears in KDE 3.5
04:26 Scott Leighton ssh -X and kate
04:30 BandiPat Re: [SLE] APT, SMART or just RPM?
04:31 Ken Schneider Re: [SLE] APT, SMART or just RPM?
04:32 Gil Weber Re: [SLE] Firefox as web browser for kmail
04:46 BandiPat Re: [SLE] Firefox as web browser for kmail
04:53 Gil Weber Re: [SLE] Firefox as web browser for kmail
05:01 Paul W. Abrahams Re: [SLE] Firefox as web browser for kmail
05:02 Paul W. Abrahams Re: [SLE] Firefox as web browser for kmail
05:06 Paul W. Abrahams Re: [SLE] KDE Control Center anomaly appears in KDE 3.5
05:34 coder96 RE: [opensuse] Running Xwindows on a Acer Aspire 9500
05:55 Scott Leighton Re: [SLE] /media/ipod
05:58 Gil Weber Suddenly lost access to KMail address book
06:12 Scott Leighton Re: [SLE] Suddenly lost access to KMail address book
06:16 B Stia Re: [SLE] Trouble with KDE start
06:23 Corvin Russell fbset/console screen problem
06:54 Jim Cunning Re: [SLE] Firefox as web browser for kmail
07:06 Yuriy Chumak SuSE 9.0 & IRDA
07:21 Roger Oberholtzer Re: [SLE] Konqueror with cdrom
07:31 Kyek, Andreas, VF-DE rkhunter and SuSE 10.0 - problems with db-update
08:00 talimades Problems with GLIBC
08:07 Liviu Damian Re: [SLE] Problems with GLIBC
08:27 Francesco Teodori Re: [SLE] Problems with GLIBC
08:29 Daniel Bauer Re: [opensuse] Suse 10.0 OSS boot freezes after "boot.local done"
08:31 Per Jessen Re: [SLE] need help with ccrashed suse 10 raid1 system
08:42 Francesco Scaglioni files on audio cd
09:07 talimades Re: [SLE] Problems with GLIBC
09:16 Berthold Gunreben Re: [opensuse] Suse 10.0 OSS boot freezes after "boot.local done"
10:40 scsijon Re: [SLE] Hex / ascii / Text editor recomendations please
10:41 Steve Jeppesen Re: [SLE] viewing Quicktime videos with Mplayer on Suse 10.0 does not work SOLVED with Firefox 1.0.7
10:49 Joe Morris (NTM) Re: [SLE] Firefox as web browser for kmail
10:53 Joe Morris (NTM) Re: [SLE] viewing Quicktime videos with Mplayer on Suse 10.0 does not work
11:13 Paul Cartwright Re: [SLE] Firefox as web browser for kmail
11:21 Michael W Cocke Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests
11:25 Michael W Cocke Re: [SLE] Cloning a Suse 10 Partition & Ethernet problems
11:33 Rui Santos Re: [SLE] Firefox as web browser for kmail
11:34 Tony Alfrey Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests
11:36 Michael W Cocke Re: [SLE] Large File Transfer Problems
12:21 Art Fore Re: [SLE] files on audio cd
12:35 Peter Nikolic Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests
12:55 Daniel Bauer Re: [opensuse] Suse 10.0 OSS boot freezes after "boot.local done"
12:59 Gil Weber Re: [SLE] Suddenly lost access to KMail address book
13:15 Sean Kelley Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 Alpha4 Uploading
13:26 Sonja Krause-Harder Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 Alpha4 Uploading
13:35 Carl Hartung Re: [SLE] viewing Quicktime videos with Mplayer on Suse 10.0 does not work SOLVED with Firefox 1.0.7
13:40 Clayton Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 Alpha4 Uploading
13:45 Carl Hartung Re: [SLE] Suddenly lost access to KMail address book
14:02 Christoph Thiel Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 Alpha4 Uploading
14:12 Clayton Navigating the OpenSUSE website
14:20 Christoph Thiel Re: [opensuse] Navigating the OpenSUSE website
14:24 L. Mark Stone Upgrade Gnome 2.6 to 2.12 - HowTo Anywhere?
14:38 Marcus Cooper Re: [opensuse] Navigating the OpenSUSE website
14:38 Clayton Re: [opensuse] Navigating the OpenSUSE website
14:42 peevee Firefox not working
14:45 Dana Jaeger Drive failure on Suse 8 server-Raid 5
14:46 Christoph Thiel Re: [opensuse] Navigating the OpenSUSE website
14:48 Clint Tinsley Re: [SLE] Firefox not working
14:50 Dana Jaeger Drive failure on SLES SUSE 8 - Raid 5 Need replacement procedure
14:53 Gil Weber Re: [SLE] Suddenly lost access to KMail address book
14:54 Clint Tinsley Re: [SLE] Large File Transfer Problems
14:57 Christoph Thiel Re: [opensuse] Navigating the OpenSUSE website
15:02 Ken Schneider Re: [SLE] fbset/console screen problem
15:05 jim barnes Re: [SLE] Suddenly lost access to KMail address book
15:07 Ken Schneider Re: [SLE] viewing Quicktime videos with Mplayer on Suse 10.0 does not work SOLVED with Firefox 1.0.7
15:08 Randall R Schulz Re: [SLE] Suddenly lost access to KMail address book
15:14 Ken Schneider Re: [SLE] Drive failure on SLES SUSE 8 - Raid 5 Need replacement procedure
15:16 Christoph Thiel Re: [opensuse] Re: [devel-ftl] Re: [opensuse] meeting minutes: openSUSE allhands meeting 2005-12-14
15:22 Gil Weber Re: [SLE] Suddenly lost access to KMail address book
15:32 peevee Re: [SLE] Firefox not working
15:38 Randall R Schulz Re: [SLE] Suddenly lost access to KMail address book
15:38 Jack Brooks Re: [SLE] Upgrade Gnome 2.6 to 2.12 - HowTo Anywhere?
15:39 Paul W. Abrahams Re: [SLE] Firefox as web browser for kmail (SOLVED)
15:41 Gil Weber SOLVED!! Re: [SLE] Suddenly lost access to KMail address book
15:51 jim barnes Re: [SLE] SOLVED!! Re: [SLE] Suddenly lost access to KMail address book
15:54 Art Fore Re: [SLE] Konqueror with cdrom
15:59 Gil Weber Re: [SLE] SOLVED!! Re: [SLE] Suddenly lost access to KMail address book
16:05 Loic Domaigne sshd blocks SIGALRM
16:14 Bruce Marshall Re: [SLE] Firefox as web browser for kmail
16:20 ken Re: [SLE] gtk-config file reg
16:20 Bruce Marshall Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests
16:20 Sunny Re: [SLE] APT, SMART or just RPM?
16:36 Bruno Negrao Cannot make Intellimouse wheel work in Suse 10
17:00 Paul W. Abrahams Re: [SLE] Firefox as web browser for kmail
17:07 egearing@xxxxxxxxx Re: [SLE] Loading SuSE 10.0 on Dell C800
17:09 James Hatridge Thunderbird Question
17:17 Ed Harrison Re: [SLE] Cannot make Intellimouse wheel work in Suse 10
17:26 Bruce Marshall Re: [SLE] Firefox as web browser for kmail
17:29 Bruno Negrao Re: [SLE] Cannot make Intellimouse wheel work in Suse 10
17:42 Per Jessen Re: [SLE] Drive failure on SLES SUSE 8 - Raid 5 Need replacement procedure
17:47 Bruno Negrao Re: [SLE] Cannot make Intellimouse wheel work in Suse 10
17:48 Patrick Shanahan Re: [SLE] Cannot make Intellimouse wheel work in Suse 10
17:52 Ed Harrison Re: [SLE] Cannot make Intellimouse wheel work in Suse 10
17:55 Ed Harrison Re: [SLE] Cannot make Intellimouse wheel work in Suse 10
17:56 Bruno Negrao Re: [SLE] Cannot make Intellimouse wheel work in Suse 10
17:58 Daniel Bauer can't ping to gateway
18:04 Fabian_Salamanca RE: [opensuse] can't ping to gateway
18:09 Per Jessen Re: [SLE] sshd blocks SIGALRM
18:24 Don Raboud Re: [SLE] Large File Transfer Problems
18:25 Patrick Shanahan Re: [SLE] Cannot make Intellimouse wheel work in Suse 10
18:33 lerninlinux Re: [SLE] suse 10 on cable modem at comcast.net
18:42 Paul W. Abrahams Router hacks?
18:50 David Bottrill Re: [SLE] Router hacks?
18:54 Rikard Johnels Re: [SLE] Drive failure on Suse 8 server-Raid 5
18:59 Kai Ponte Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests
19:06 Daniel Bauer Re: [opensuse] can't ping to gateway
19:23 John Meyer [Fwd: Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests]
19:24 John Meyer OT: KDE v. GNOME
19:27 Marc Collin Re: [SLE] OT: KDE v. GNOME
19:32 ken Re: [SLE] Router hacks?
19:34 Jerry Feldman Re: [Fwd: Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests]
19:35 Bruno Negrao Re: [SLE] Cannot make Intellimouse wheel work in Suse 10
19:35 Jerry Feldman Re: [SLE] OT: KDE v. GNOME
19:43 jdd digikam bug solved
19:47 Patrick Shanahan Re: [SLE] Cannot make Intellimouse wheel work in Suse 10
19:50 Ken Schneider Re: [SLE] Drive failure on SLES SUSE 8 - Raid 5 Need replacement procedure
20:02 Carl Hartung Re: [SLE] SOLVED!! Re: [SLE] Suddenly lost access to KMail address book
20:34 Peter Nikolic Re: [SLE] OT: KDE v. GNOME
20:57 Dennis J. Tuchler Re: [SLE] OT: KDE v. GNOME
21:17 Corvin Russell Re: [SLE] fbset/console screen problem
21:27 Carl-Daniel Hailfinger Re: [opensuse] can't ping to gateway
21:41 Leen de Braal monitor 1400x1050, kde 1280x1024
21:43 Corvin Russell Re: [SLE] WRT54G wireless woes
22:06 Ken Schneider firefox problem
22:44 Kai Ponte Re: [SLE] OT: KDE v. GNOME
22:46 Stephen Allewell Re: [SLE] monitor 1400x1050, kde 1280x1024
22:48 Ian Harrell KDE / VNC hanging during connection
23:04 David McMillan Re: [SLE] Python/pygtk update and cleanup
23:04 David McMillan Re: [SLE] nautilus smb connection fails - smbclient works
23:04 David McMillan Re: [SLE] SuSE/Linux Ping vs DOS Ping
23:15 Carl Hartung Re: [SLE] firefox problem
23:25 John Pettigrew Problems with WiFi on OpenSUSE 10
23:28 Hugo Garcia Re: [SLE] monitor 1400x1050, kde 1280x1024
23:30 Hugo Garcia Reply To in email
23:36 Bruce Marshall Re: [SLE] Reply To in email
23:49 Carl Hartung Re: [SLE] KDE / VNC hanging during connection
23:54 Ken Schneider Re: [SLE] firefox problem [SOLVED]
23:59 Ken Schneider Re: [SLE] Reply To in email

21 December, 2005

00:05 Carl Hartung Re: [SLE] firefox problem [SOLVED]
00:23 Hugo Garcia Re: [SLE] Reply To in email
00:27 Kai Ponte Re: [Fwd: Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests]
00:28 Carlos E. R. Re: [SLE] Messed up my 9.2 - a PS
00:28 Carlos E. R. Re: [SLE] sshd blocks SIGALRM
00:34 Hugo Garcia Re: [SLE] monitor 1400x1050, kde 1280x1024
00:48 Terence Re: [SLE] OT: KDE v. GNOME
00:49 Ken Schneider Re: [SLE] firefox problem [SOLVED]
01:08 Carl Hartung Re: [SLE] firefox problem [SOLVED]
01:13 Jorge Fábregas Getting CROND to talk to RESMGRD
01:15 Ian Harrell Re: KDE / VNC hanging during connection
01:56 Synthetic Cartoonz Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests
02:19 suse_gasjr4wd@xxxxxxx Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests
02:45 John Meyer Re: [SLE] OT: KDE v. GNOME
04:04 coder96 RE: [opensuse] Running Xwindows on a Acer Aspire 9500
04:16 Shibu Basheer Problem when trying to load dxr3 module em8300
04:36 Art Fore Suse 10.0 backup problem
05:24 Tasana Computers Mounting HDD
05:49 suse_gasjr4wd@xxxxxxx Re: [SLE] Suse 10.0 backup problem
06:02 Randall R Schulz Re: [SLE] Mounting HDD
06:42 Dorin Titiriga Gaim2 ?
06:56 Clayton Re: [SLE] Gaim2 ?
07:36 Per Jessen Re: [SLE] Suse 10.0 backup problem
07:44 eddieleprince Re: [SLE] Gaim2 ?
08:00 Daniel Bauer Re: [opensuse] can't ping to gateway
08:01 Clayton Re: [SLE] Gaim2 ?
08:24 Chaitanya Chalasani Re: [SLE] OT: KDE v. GNOME
10:11 Peter Nikolic Re: [SLE] Reply To in email
10:29 Silviu Marin-Caea Re: [opensuse] can't ping to gateway
10:37 Silviu Marin-Caea Re: [SLE] Mounting HDD
10:39 James Knott Re: [SLE] Fwd: [OT] Watch out for counterfeit eBay requests
11:21 Joe Burgess how to convert and author a dvd
11:27 Rui Santos Re: [SLE] how to convert and author a dvd
11:32 Graham Anderson Re: [opensuse] Navigating the OpenSUSE website
11:43 Michael W Cocke Re: [SLE] OT: KDE v. GNOME
12:20 Daniel Bauer Re: [opensuse] can't ping to gateway
12:52 Ken Schneider Re: [opensuse] can't ping to gateway
12:59 LLLActive@xxxxxxx Re: [SLE] how to convert and author a dvd
13:00 Ken Schneider Re: [SLE] Mounting HDD
13:06 Peter Flodin Re: [opensuse] Navigating the OpenSUSE website
13:06 Ken Schneider Re: [SLE] Suse 10.0 backup problem
13:10 Ken Schneider Re: [SLE] OT: KDE v. GNOME
13:13 Rui Santos Re: [SLE] how to convert and author a dvd
13:44 Graham Anderson Re: [opensuse] Navigating the OpenSUSE website
14:18 Carlos E. R. Re: [SLE] OT: KDE v. GNOME
14:18 Carlos E. R. Re: [SLE] Reply To in email
14:18 Carlos E. R. Re: [SLE] OT: KDE v. GNOME
14:18 Carlos E. R. Re: [SLE] Reply To in email
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation