Mailinglist Archive: opensuse (3349 mails)

< Previous Next >
Re: [SLE] YaST Samba Module
  • From: Anders Johansson <andjoh@xxxxxxxxxx>
  • Date: Mon, 9 May 2005 01:09:45 +0200
  • Message-id: <200505090109.45543.andjoh@xxxxxxxxxx>
On Sunday 08 May 2005 14:19, Donald D Henson wrote:
> Oh, yeah. Sorry about that. I just completed a fresh install of SuSE Pro
> 9.3. I don't know the version of YaST but it's the one that comes with
> SuSE Pro 9.3. The Samba server is version 3.0.13-1.1. While I agree that
> I should have put this info in the original message, what difference
> does it make? I'm asking how to submit problems.

Because it's a good idea to check first in places like this if it is a known
problem, if others can see it.

In this case it seems to be a valid bug, I can reproduce it on my system. So
the place to report it would be http://bugzilla.novell.com


< Previous Next >