Mailinglist Archive: opensuse (3666 mails)

< Previous Next >
Re: [SLE] YOU error ?
  • From: "Carlos E. R." <robin1.listas@xxxxxxxxxx>
  • Date: Tue, 22 Mar 2005 15:46:55 +0100 (CET)
  • Message-id: <Pine.LNX.4.58.0503221546000.7275@xxxxxxxxxxxxxxxx>

The Tuesday 2005-03-22 at 10:36 +0100, Erik Jakobsen wrote:

> I have installed SuSE 9.2 here, and would run a YOU. I receive this
> information:
>
> Patch: konversation-52003

Huh? :-?

> I have tested it with other YOU mirrors, but receive the same information.
>
> What is the problem ?

I don't see the problem. Could you expand?

--
Cheers,
Carlos Robinson


< Previous Next >
Follow Ups
References