Mailinglist Archive: opensuse (3666 mails)

by author

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 Next >

Jerry Feldman

01 Mar Re: [SLE] Linux and Windows XP :-)
01 Mar Re: [SLE] Linux and Windows XP :-)
01 Mar Re: [SLE] finding red-carpet
02 Mar Re: [SLE] Can't login as my normal user
02 Mar Re: [SLE] Can't login as my normal user
03 Mar Re: [SLE] iPOD
03 Mar Re: [SLE] iPOD
03 Mar Re: [SLE] palm pilot zire don't run in Suse 9.2 pro
03 Mar Re: [SLE] List Reply Policy Again (was Re: [SLE] An apology to the list)
03 Mar Re: [SLE] An apology to the list
04 Mar Re: [SLE] zire21 and suse linux 9.2 solved!
06 Mar Re: [SLE] zire21 and suse linux 9.2 solved!
07 Mar Re: [SLE] RedHat to Suse migration
07 Mar Re: [SLE] Hi all
07 Mar Re: [SLE] Hi all
08 Mar KMail and inline graphics displays
08 Mar Re: [SLE] KMail and inline graphics displays
08 Mar Re: [SLE] Reinstating MicrosoftWindowsXP bootloader
09 Mar Re: [SLE] Wine and IE
09 Mar Re: [SLE] User Groups/Associations
09 Mar Re: [SLE] Wine and IE
09 Mar Re: [SLE] Sync'ing a Treo 600
09 Mar Re: [SLE] Sync'ing a Treo 600
10 Mar Re: [SLE] Wine and IE
10 Mar Re: [SLE] Wine and IE
10 Mar Re: [SLE] User Groups/Associations
10 Mar Re: [SLE] Listiquette and top-posting
10 Mar Re: [SLE] Copying data and permisions
11 Mar Re: [SLE] Sync'ing a Treo 600
11 Mar Re: [SLE] 9.2 vs 9.3
11 Mar Re: [SLE] Sync'ing a Treo 600
14 Mar Re: [SLE] Sync'ing a Treo 600
14 Mar Re: [SLE] 9.0 to 9.2 upgrade
15 Mar Continuous upgrade service.
15 Mar Re: [SLE] Is there an easier way to connect?
16 Mar Re: [SLE] Environment variables
16 Mar Re: [SLE] Environment variables
18 Mar Re: [SLE] Migration from Centos 3.3 to SuSE 9.1 Prof
18 Mar Re: [SLE] New File System On a Flash Disk?
21 Mar Re: [SLE] palm pilot zire don't run in Suse 9.2 pro
21 Mar Re: [SLE] palm pilot zire don't run in Suse 9.2 pro
22 Mar Re: [SLE] Suse92 and 128MB Ram?
23 Mar Re: [SLE] Palm Tungsten T5
25 Mar JPILOT issues
28 Mar Proxymap (postfix)
28 Mar Re: [SLE] Suse boot question
28 Mar Re: [SLE] duplex unit
29 Mar Re: [SLE] printing from wine to cups
30 Mar Re: [SLE] Gnome.
30 Mar Re: [SLE] Gnome.
31 Mar Re: [SLE] Installing from USB DVD drive

Jerry Westrick

04 Mar Re: [SLE] VNC
04 Mar Re: [SLE] VNC
04 Mar Re: [SLE] VNC
04 Mar Re: [SLE] VNC
04 Mar Re: [SLE] VNC
07 Mar Re: [SLE] Network addressing

Jim Cunning

05 Mar Re: [SLE] cron.daily

João Henrique Freitas

11 Mar suse sles 9 + SATA
14 Mar sp1 suse sles

Joe Morris (NTM)

01 Mar Re: [SLE] RTC and mplayer
01 Mar Re: [SLE] blank screen question
01 Mar Re: [SLE] configure: error: can't find Tcl configuration definitions
02 Mar Re: [SLE] place for final commands -- nfs mounts
02 Mar Re: [SLE] Gnome 2.8 for SuSE 9.2???
03 Mar List Reply Policy Again (was Re: [SLE] An apology to the list)
04 Mar Re: [SLE] Alsa Sound NOT RESOLVED
04 Mar Re: [SLE] Can't open KMail
05 Mar Re: [SLE] stupid dependencies
06 Mar Re: [SLE] stupid dependencies
07 Mar Re: [SLE] stupid dependencies
07 Mar Re: [SLE] stupid dependencies
08 Mar Re: [SLE] 9.2 and touchpad
08 Mar Re: [SLE] Reinstating MicrosoftWindowsXP bootloader
09 Mar Re: [SLE] antivir updates
10 Mar Re: [SLE] X problems: Cannot open display []
10 Mar Re: [SLE] stupid dependencies
11 Mar Re: [SLE] Re: K3B killed my Burner
13 Mar Re: [SLE] Suse 9.2 Firefox or mozilla will not start
13 Mar Re: [SLE] Still cannot update beyond original KDE3.3--Exhausted and Depressed
13 Mar Re: [SLE] Can't open Transcode tarball or it doesn't exist
13 Mar Re: [SLE] Still cannot update beyond original KDE3.3--Exhausted and Depressed
14 Mar Re: [SLE] System upgrade.
14 Mar Re: [SLE] Linux on new Dell notebook computer
14 Mar Re: [SLE] NICs changing names by themselves?
14 Mar Re: [SLE] Matrox & SVGA=
15 Mar Re: [SLE] Linux on new Dell notebook computer
15 Mar Re: [SLE] Is there an easier way to connect?
15 Mar Re: [SLE] You mirror sites
15 Mar Re: [SLE] Deskjet printer app has a bug? Signal 11
15 Mar Re: [SLE] Deskjet printer app has a bug? Signal 11
15 Mar Re: [SLE] Destjet printer app has a bug? Signal 11
15 Mar Re: [SLE] Destjet printer app has a bug? Signal 11
16 Mar Re: [SLE] Destjet printer app has a bug? Signal 11
16 Mar Re: [SLE] Acrobat 7 freezes on Firefox
16 Mar Re: [SLE] Destjet printer app has a bug? Signal 11
16 Mar Re: [SLE] Re: K3B killed my Burner
16 Mar Re: [SLE] Apt and glib-2.0.pc
16 Mar Re: [SLE] Re: K3B killed my Burner
16 Mar Re: [SLE] Destjet printer app has a bug? Signal 11
16 Mar Re: [SLE] Environment variables
17 Mar Re: [SLE] Adobe Reader 7.0 for Linux!!
18 Mar Re: [SLE] USB drives and the name they are given in SuSE
18 Mar Re: [SLE] Installation of additional software in Suse
18 Mar Re: [SLE] New File System On a Flash Disk?
18 Mar Re: [SLE] kde 3.4 oops
18 Mar Re: [SLE] New File System On a Flash Disk?
18 Mar Re: [SLE] KDE-3.4
18 Mar Re: [SLE] how to rename dvdrecorder and cdrecorder?
18 Mar Re: [SLE] Installation of additional software in Suse
18 Mar Re: [SLE] kde 3.4 oops
18 Mar Re: [SLE] KDE 3.4 and System Notification Problem SOLVED
18 Mar Re: [SLE] KDE 3.4 and System Notification Problem SOLVED
18 Mar Re: [SLE] LCD can't support input signal
18 Mar Re: [SLE] LCD can't support input signal
19 Mar Re: [SLE] Installation of additional software in Suse
19 Mar Re: [SLE] Can the 9.1 installer resize an NTFS partition?
19 Mar Re: [SLE] Installation of additional software in Suse
19 Mar Re: [SLE] Can the 9.1 installer resize an NTFS partition?
19 Mar Re: [SLE] Video mode problem, can't get into Yast
19 Mar Re: [SLE] Video mode problem, can't get into Yast (Dell laptop)
20 Mar Re: [SLE] rpm build + install for K3b
20 Mar Re: [SLE] Enabling MySQL in Postfix
20 Mar Re: [SLE] KDE update- now I can't login
20 Mar Re: [SLE] SuSe 9.2 DHCP Server with Firewall
21 Mar Re: [SLE] Postfix setting
21 Mar Re: [SLE] kppp, kinternet or yast?
23 Mar Re: [SLE] Dell laptop video - again
23 Mar Re: [SLE] suse 9.2 synaptics
24 Mar Re: [SLE] Trusted Site
24 Mar Re: [SLE] Kmail and OpenPGP
25 Mar Re: [SLE] Grub, F2, and bootsplash
26 Mar Re: [SLE] KDE-3.4
27 Mar Re: [SLE] Postfix setting
28 Mar Re: [SLE] Revert to .11 kernel
29 Mar Re: [SLE] smbmount problem -- symbolic links broken
29 Mar Re: [SLE] smbmount problem -- symbolic links broken
29 Mar Re: [SLE] Mount CD-ROM
29 Mar Re: [SLE] SDL_mixer-devel
29 Mar Re: [SLE] boot probs
30 Mar Re: [SLE] Router and 2 PC's question(s)
30 Mar Re: [SLE] downgrade rpm
30 Mar Re: [SLE] Router and 2 PC's question(s)
31 Mar Re: [SLE] Recover question - no kernel
31 Mar Re: [SLE] really big fonts in mozilla and firefox
31 Mar Re: [SLE] cups - strange error message (SUSE 9.1)
31 Mar Re: [SLE] downgrade rpm
31 Mar Re: [SLE] Dail-up Kppp and Kinternet
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 Next >
List Navigation