Mailinglist Archive: opensuse (2912 mails)

< Previous Next >
Re: [SLE] Apache2 2.0.53 not working
  • From: MC <mkonfery@xxxxxxxxx>
  • Date: Wed, 16 Feb 2005 11:23:03 +0100
  • Message-id: <200502161123.03426.mkonfery@xxxxxxxxx>
A lot of thanks, works well :-)

On Saturday 12 February 2005 01:08, poeml@xxxxxxxxxxx wrote:
> On Fri, Feb 11, 2005 at 03:49:49PM +0100, MC wrote:
> > Thank You for answer.
> > I have following modules installed:
> > apache2-doc-2.0.53-0.1
> > apache2-mod_php4-4.3.8-8.3
> > apache2-prefork-2.0.53-0.1
> > apache2-example-pages-2.0.53-0.1
> > apache2-2.0.53-0.1
> > apache2-worker-2.0.53-0.1
> >
> > So there are all from Your package, only php is from Yast. Do You thing I
> > must update php4 to Your php4.3.10?
>
> Exactly
>
> Peter

--
have a nice day

Marek Cihlar
mcihlar@xxxxxxxxxxxxxxx

______________________________________________________
The message contains no viruses since I don't use Micro$oft products.
Zprava neobsahuje zadny virus, protoze nepouzivam Micro$oft

--
Mara

mkonfery@xxxxxxxxx

< Previous Next >
This Thread
References