Mailinglist Archive: opensuse (2912 mails)

< Previous Next >
Re: [SLE] Searching for info file...
  • From: Andreas Jaeger <aj@xxxxxxx>
  • Date: Wed, 23 Feb 2005 16:45:41 +0100
  • Message-id: <hoy8dfuvoa.fsf@xxxxxxxxxxxxx>
Joe Brockert <joe@xxxxxxxxxxxx> writes:

> Build probably my 50th suse 9.2 machine and I this message keeps coming
> up "Searching for info file..." and the install stops.

Searching for info file is not a bug - it just checks whether you
supplied one, e.g. on a disk. Read the autoyast documentation for
details.

The stopping of the install is something different. What kind of
machine is this? Do you see any kernel messages on console 3 (switch
to it before the message appears).

> I've tried different install DVD's, install CD's, no luck
> I've tried different hard drives, memory, cables....no luck
>
> I'm about ready to rip all the cards out. Do you think this
> could be a hardware problem?


Andreas
--
Andreas Jaeger, aj@xxxxxxx, http://www.suse.de/~aj
SUSE LINUX Products GmbH, Maxfeldstr. 5, 90409 N├╝rnberg, Germany
GPG fingerprint = 93A3 365E CE47 B889 DF7F FED1 389A 563C C272 A126
< Previous Next >
References