Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
  • From: Janus Sandsgaard <lister@xxxxxxxx>
  • Date: Sun, 23 May 2004 09:26:27 +0200
  • Message-id: <200405230926.27601.lister@xxxxxxxx>
On Sunday 23 May 2004 01:53, Ed Harrison wrote:

> The vmware knowledgebase says that 2.6 kernels are not supported because no
> Major distribution is out with it. Ha!

Maybe you should write them an email and make your point. :-)

Janus

--
Roskilde University, Denmark.
Department of Technology and Social Science.
International Development Studies.
ESST - Society, Science and Technology in Europe.


< Previous Next >