Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
  • From: Trey Sizemore <trey@xxxxxxxxxxx>
  • Date: Sat, 22 May 2004 19:29:03 -0400
  • Message-id: <1085268543.12527.11.camel@xxxxxxxxxx>
On Sat, 2004-05-22 at 18:12 -0400, Ken Schneider wrote:

> I would guess that that is the current problem.
>
> Also please try not to just do a reply to all and only post to the list.
> This way you only end up with onbe copy of the message.
>
> I just did a reply to all to demostrate.
>
> Ken
>
>
Has anyone successfully installed this that could give a hint as to what
development packages are required for the VMWare install?
< Previous Next >
Follow Ups